
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Закон об обязательственном праве: будьте начеку при бронировании недвижимости
 - Dekor
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/982e05c3c5a1cf3bd4-85015897.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Закон об обязательственном праве: будьте начеку при бронировании недвижимости">

	

<meta property="og:url" content="http://www.delfi.ee/a/85015741">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dekor" />
<meta property="og:description" content="Бронирование квартиры или дома перед сделкой с недвижимостью — обычное дело, но при заключении договора о бронировании необходимо считаться с Законом об обязательственном праве, пишет руководитель Тартуского бюро Arco Vara Тарво Тамме.">
<meta property="article:published_time" content="1547460156">

			<meta property="article:tag" content="Закон об обязательном праве">
			<meta property="article:tag" content="бронирование недвижимости">
			<meta property="article:tag" content="купля-продажа недвижимости">
			<meta property="article:tag" content="недвижимость">
	

				
	<meta name="description" content="Бронирование квартиры или дома перед сделкой с недвижимостью — обычное дело, но при заключении договора о бронировании необходимо считаться с Законом об обязательственном праве, пишет руководитель Тартуского бюро Arco Vara Тарво Тамме. - DELFI" />

	<meta name="keywords" content="Закон об обязательном праве, бронирование недвижимости, купля-продажа недвижимости, недвижимость">

<link rel="image_src" href="https://g1.nh.ee/images/pix/982e05c3c5a1cf3bd4-85015897.jpg">
<link rel="canonical" href="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.dekor.delfi.ee/article.php?id=85015741">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85015741"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-01-14T12:02:36+0200"/>
<meta name="cXenseParse:recs:category" content="news/market"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Dekor"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Dekor"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Dekor, Недвижимость" />
<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Dekor"/>
<meta name="msapplication-tooltip" content="Dekor"/>
<meta name="msapplication-starturl" content="http://dekor.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g3.nh.ee/dk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g4.nh.ee/dk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/dk/ic/favicon-16x16.png">
<link rel="manifest" href="//g4.nh.ee/dk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/dk/ic/safari-pinned-tab.svg" color="#303030">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="Shortcut Icon" href="//g4.nh.ee/dk/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dekor.scss,partners.css&amp;1547458504">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dekor-article.scss&amp;1546853782">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=81;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1546940810"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODI2ODU1MDksImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTAxMTQxMiIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZGVrb3IifSwic2lnIjoiZDY4N2QwOTIzZmRlYjk1ZTgyNjgzYmJlODJiNTQ4OWUifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1544428683">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-dekor responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bP.gjYN6d708X7b5xAv1I_UUnM9pLnAC7JzqiqGligv.q7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],
			mkv: {"channel":"dekor"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="http://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="http://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="http://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="http://woman.delfi.ee/" class="verticals-header-site">Woman</a>
			<a href="http://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="http://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="http://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="http://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="http://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="http://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="http://rus.date.delfi.ee/" class="verticals-header-site">Знакомства</a>
			<a href="http://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="http://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/dekor.svg" alt="DELFI" border="0"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="14.01.2018" class="header-search__input">
						<input type="hidden" name="tod" value="14.01.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/dekor.svg" alt="dekor" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/disain" target="_top">Дизайн и интерьер</a>
<a class="navigation__item" href="/news/remont" target="_top">Ремонт и стройка</a>
<a class="navigation__item navigation__item--active" href="http://dekor.delfi.ee/news/market/" target="_top">Недвижимость</a>
<a class="navigation__item" href="http://dekor.delfi.ee/news/tips/" target="_top">Полезные советы</a>
<a class="navigation__item" href="http://dekor.delfi.ee/news/fotokonkurss/" target="_top">фотоконкурс</a>
<a class="navigation__item" href="/news/diy" target="_top">Делаем сами</a>
<a class="navigation__item" href="/news/garden" target="_top">НАШ САД</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=dekor" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	






		
		
<article id="article" class="row article article--wide" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-01-14T12:02:36+0200" />
<meta itemprop="dateModified" content="2019-01-14T12:02:36+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85015741&url=%2Fnews%2Fmarket%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12">

		<div class="article__top"><div class="article__date">14.01.2019, 12:02</div><h1 itemprop="headline" class="article__title" data-parents="Недвижимость">Закон об обязательственном праве: будьте начеку при бронировании недвижимости</h1><div class="headline__features"><span class="headline__features--title-comment">На что обратить внимание перед запросом в банк и внесением задатка</span></div><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Dekor</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fdekor.delfi.ee%2Fa%2F85015741%26t%3D%D0%97%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE%D0%B1+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC+%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%3A+%D0%B1%D1%83%D0%B4%D1%8C%D1%82%D0%B5+%D0%BD%D0%B0%D1%87%D0%B5%D0%BA%D1%83+%D0%BF%D1%80%D0%B8+%D0%B1%D1%80%D0%BE%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BD%D0%B5%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%97%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE%D0%B1+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC+%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%3A+%D0%B1%D1%83%D0%B4%D1%8C%D1%82%D0%B5+%D0%BD%D0%B0%D1%87%D0%B5%D0%BA%D1%83+%D0%BF%D1%80%D0%B8+%D0%B1%D1%80%D0%BE%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8...%20-%20http%3A%2F%2Fdekor.delfi.ee%2Fa%2F85015741" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=85015741&url=%2Fnews%2Fmarket%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85015741" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=85015741&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g2.nh.ee/images/pix/900x600/3BI4EkZG7XY/982e05c3c5a1cf3bd4-85015901.jpg" title="" data-title="&lt;span&gt;Закон об обязательственном праве: будьте начеку при бронировании недвижимости&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Фото: Shutterstock&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g4.nh.ee/images/pix/1000x465/Yzul87QmTTs/982e05c3c5a1cf3bd4-85015895.jpg" alt="Закон об обязательственном праве: будьте начеку при бронировании недвижимости" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Фото: Shutterstock</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">
	Бронирование квартиры или дома перед сделкой с недвижимостью — обычное дело, но при заключении договора о бронировании необходимо считаться с Законом об обязательственном праве, пишет руководитель Тартуского бюро <em>Arco Vara</em> Тарво Тамме.
</p>

</div>
<div class="col col-12 col--no-gutter text-center">
	<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-3866" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1546940810";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-3866","mid":481111,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
						<div id="delfi-adx-3278944123-9275" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-9275","mid":497402,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtMost":675,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Бронирование недвижимости применяется преимущественно тогда, когда человек, заинтересованный в покупке, выбирает себе жильё по вкусу и для этого запрашивает кредит в банке. После этого продавцы ведут себя по-разному: один остаётся ждать вместе с клиентом ответа из банка, другой продолжает показывать объект другим интересующимся, но при условии, что у забронировавшего имеется преимущественное право на этот объект.</p><p>Возможность бронирования оговаривается и в том случае, когда деньги потенциального покупателя находятся в каких-либо фондах или на депозитах и их получение, в основном по договорным причинам, занимает много времени. <strong>При заключении договора о бронировании по соглашению сторон вносится задаток</strong>, который остаётся продавцу, если клиент имущество не покупает.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://dekor.delfi.ee/news/market/innovaciya-v-estonii-zabronirovat-i-kupit-nedvizhimost-teper-mozhno-v-internet-magazine?id=83510657">Инновация в Эстонии: забронировать и купить недвижимость теперь можно в интернет-магазине</a> <span class="article-related__date">30.08.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://dekor.delfi.ee/news/market/do-i-posle-ne-uznat-metamorfozy-obychnoj-kvartiry-v-panelnom-dome-mustamyae?id=83506977">ДО И ПОСЛЕ | Не узнать: метаморфозы обычной квартиры в панельном доме Мустамяэ</a>&nbsp;<a href="http://dekor.delfi.ee/news/market/do-i-posle-ne-uznat-metamorfozy-obychnoj-kvartiry-v-panelnom-dome-mustamyae?id=83506977&amp;com=1" class="headline__comments" rel="nofollow">(6)</a> <span class="article-related__date">04.09.2018</span></li>
				 			</ul>
		</div>
	<p>Здесь обязательно стоит обратить внимание на то, что <strong>незасвидетельствованный договор о бронировании является неправомочным</strong>. Вот и удивляется иной продавец, когда должен вернуть клиенту плату за бронирование, так как единственно законным договором является заключённый у нотариуса обязательственно-правовой договор.</p><p>В целом продавцы недвижимости должны быть более осторожными с бронированием, так как, ожидая решения банка о кредитовании клиентов, можно потерять как потенциальных покупателей, так и дорогое время продажи.</p><p>Что касается сделок аренды, то им, как правило, бронирование не сопутствует, поскольку рынок аренды в сравнении с рынком купли-продажи более динамичен.</p><p><em>Источник: бюро недвижимости Arco Vara, фото: Shutterstock</em></p><p><strong>Советуем прочитать:</strong></p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-6534" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-6534","mid":480901,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-6831" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-6831","mid":497402,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-9676" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-9676","mid":481111,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><strong><a href="http://dekor.delfi.ee/news/market/ekspert-trebuetsya-li-soglasie-supruga-pri-prodazhe-kvartiry?id=83766265" target="_blank">ЭКСПЕРТ | Требуется ли согласие супруга при продаже квартиры?</a><br></strong></p><p><strong><a href="http://dekor.delfi.ee/news/market/ekspert-kak-prodat-nedvizhimost-bez-uplaty-podohodnogo-naloga?id=83343431" target="_blank">ЭКСПЕРТ │ Как продать недвижимость без уплаты подоходного налога</a><br></strong></p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '6edd0b06e28641b0d4610211cb3133e0a00cee08',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08', 'cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p><a href="http://dekor.delfi.ee/news/market/nalogovaya-ne-dremlet-vychislit-neoficialnyj-dohod-ot-sdachi-zhilya-vnaem-mogut-i-cherez-7-let?id=83584641" target="_blank"><strong>Налоговая не дремлет: вычислить неофициальный доход от сдачи жилья внаем могут и через 7 лет!</strong></a></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdekor.delfi.ee%2Fa%2F85015741&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Закон об обязательственном праве: будьте начеку при бронировании..." data-url="http://dekor.delfi.ee/a/85015741" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://dekor.delfi.ee/" class="article-info__source-logo">
				<img src="https://g2.nh.ee/images/pix/file81907869_dekor.png" alt="Dekor" border="0" width="126" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="http://dekor.delfi.ee/news/market/foto-krupnejshij-dom-v-estonii-i-maserati-smotrite-kto-vystavil-na-prodazhu-svoi-bogatstva?id=83586299" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/uYzjFbiBf-w/365985b916e07a0eb6-83591681.jpg" alt="ФОТО | Крупнейший дом в Эстонии и Maserati — смотрите, кто выставил на продажу свои богатства"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://dekor.delfi.ee/news/market/foto-krupnejshij-dom-v-estonii-i-maserati-smotrite-kto-vystavil-na-prodazhu-svoi-bogatstva?id=83586299">ФОТО | Крупнейший дом в Эстонии и Maserati — смотрите, кто выставил на продажу свои...</a></h1>&nbsp;<a href="http://dekor.delfi.ee/news/market/foto-krupnejshij-dom-v-estonii-i-maserati-smotrite-kto-vystavil-na-prodazhu-svoi-bogatstva?id=83586299&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://dekor.delfi.ee/news/market/foto-zabroshennye-doma-kadriorga-komu-prinadlezhat-i-kakoe-u-nih-buduschee?id=83710155" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/_KdJI5HfTUg/c00115ba3fb3a768c2-83733745.jpg" alt="ФОТО | Заброшенные дома Кадриорга: кому принадлежат и какое у них будущее?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://dekor.delfi.ee/news/market/foto-zabroshennye-doma-kadriorga-komu-prinadlezhat-i-kakoe-u-nih-buduschee?id=83710155">ФОТО | Заброшенные дома Кадриорга: кому принадлежат и какое у них...</a></h1>&nbsp;<a href="http://dekor.delfi.ee/news/market/foto-zabroshennye-doma-kadriorga-komu-prinadlezhat-i-kakoe-u-nih-buduschee?id=83710155&amp;com=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://dekor.delfi.ee/news/market/ekspert-ocenka-nedvizhimosti-podvodnye-kamni?id=83892355" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/UW4B3Cz2tLk/51bdf5bb4d5dac34a2-83892887.jpg" alt="ЭКСПЕРТ | Оценка недвижимости: подводные камни"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://dekor.delfi.ee/news/market/ekspert-ocenka-nedvizhimosti-podvodnye-kamni?id=83892355">ЭКСПЕРТ | Оценка недвижимости: подводные камни</a></h1>&nbsp;<a href="http://dekor.delfi.ee/news/market/ekspert-ocenka-nedvizhimosti-podvodnye-kamni?id=83892355&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://dekor.delfi.ee/news/market/foto-izvestnyj-advokat-mafii-prodaet-doroguyu-nedvizhimost-v-starom-gorode?id=83920419" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/GpjZPs0u8RY/5aa6c5bbbc719199fd-83936229.jpg" alt="ФОТО | Известный “адвокат мафии” продает дорогую недвижимость в Старом городе"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://dekor.delfi.ee/news/market/foto-izvestnyj-advokat-mafii-prodaet-doroguyu-nedvizhimost-v-starom-gorode?id=83920419">ФОТО | Известный “адвокат мафии” продает дорогую недвижимость в Старом...</a></h1>&nbsp;<a href="http://dekor.delfi.ee/news/market/foto-izvestnyj-advokat-mafii-prodaet-doroguyu-nedvizhimost-v-starom-gorode?id=83920419&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://dekor.delfi.ee/news/market/ekspert-chto-vliyaet-na-ocenku-vashej-nedvizhimosti-i-meshaet-ee-prodazhe?id=84141932" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/ysF5m7STDHQ/5b64f5bd58a8968254-84142006.jpg" alt="ЭКСПЕРТ │ Что влияет на оценку вашей недвижимости и мешает ее продаже"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://dekor.delfi.ee/news/market/ekspert-chto-vliyaet-na-ocenku-vashej-nedvizhimosti-i-meshaet-ee-prodazhe?id=84141932">ЭКСПЕРТ │ Что влияет на оценку вашей недвижимости и мешает ее...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://dekor.delfi.ee/news/market/ekspert-prodavec-neset-otvetstvennost-za-nedvizhimoe-imuschestvo-i-posle-sdelki-kupli-prodazhi?id=84297645" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/N1VwgFCMEuw/0a7785be9c7c744653-84297669.jpg" alt="ЭКСПЕРТ │ Продавец несет ответственность за недвижимое имущество и после сделки купли-продажи"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://dekor.delfi.ee/news/market/ekspert-prodavec-neset-otvetstvennost-za-nedvizhimoe-imuschestvo-i-posle-sdelki-kupli-prodazhi?id=84297645">ЭКСПЕРТ │ Продавец несет ответственность за недвижимое имущество и после сделки...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=85015741" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/zakon-ob-obyazatelnom-prave" target="_blank">Закон об обязательном праве</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/bronirovanie-nedvizhimosti" target="_blank">бронирование недвижимости</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/kuplya-prodazha-nedvizhimosti" target="_blank">купля-продажа недвижимости</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/nedvizhimost" target="_blank">недвижимость</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1542619028">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view comment-thread-switcher-list-reg-only">
			<a href="javascript:void(1);" data-href="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
										<div class="comment-add-info-text">
					Данную статью могут комментировать только зарегистрированные пользователи!				</div>
									<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Подумайте перед тем, как высказаться. Даже в анонимном комментарии Вы отвечаете за свои слова"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
										<input type="hidden" name="regonly" value="1" />
									<input type="hidden" name="content_entity_id" value="85015741" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="85015741" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://dekor.delfi.ee/news/market/zakon-ob-obyazatelstvennom-prave-budte-nacheku-pri-bronirovanii-nedvizhimosti?id=85015741" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="81" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-7499" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-7499","mid":480901,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-3922" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-3922","mid":497402,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-7830" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-7830","mid":481111,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85015741&url=%2Fnews%2Fmarket%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1546437516"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'dekor'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=dekor" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'dekor.delfi.ee/a/85015741';
_sf_async_config.sections = 'dekor.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"dekor","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1061661857-4769" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1061661857-4769","mid":508748,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2122253102-6658" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2122253102-6658","mid":615707,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-726322272-3125" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-726322272-3125","mid":540822,"mkw":["dekor_market","dekor_85015741","dekor_article","article_85015741","channel_dekor","source_81907789","tag-zakon-ob-obyazatelnom-prave","tag-bronirovanie-nedvizhimosti","tag-kuplya-prodazha-nedvizhimosti","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
