
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО | Союз ландшафтных архитекторов выбирает лучшие проекты года. Голосуйте за лучшее архитектурное решение!
 - Dekor
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/b53c05dd7cb9109d0d-88146845.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО | Союз ландшафтных архитекторов выбирает лучшие проекты года. Голосуйте за лучшее архитектурное решение!">

	

<meta property="og:url" content="https://www.delfi.ee/a/88147335">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Dekor" />
<meta property="og:description" content="Уже совсем скоро 6 декабря, будут объявлены лауреаты архитектурных премий Эстонии 2019. Перед вами — номинации на премию Союза ландшафтных архитекторов Эстонии. Выберите проект, который вам понравился больше всего - он получит премию любимчика публики по мнению читателей Delfi. Голосуем!">
<meta property="article:published_time" content="1574427602">



				
	<meta name="description" content="Уже совсем скоро 6 декабря, будут объявлены лауреаты архитектурных премий Эстонии 2019. Перед вами — номинации на премию Союза ландшафтных архитекторов Эстонии. Выберите проект, который вам понравился больше всего - он получит премию любимчика публики по мнению читателей Delfi. Голосуем! - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/b53c05dd7cb9109d0d-88146845.jpg">
<link rel="canonical" href="https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88147335"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-11-22T15:00:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/disain"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Dekor"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Dekor"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Dekor, Дизайн и интерьер" />
<meta name="cXenseParse:eks-article-section" content="Dekor, Дизайн и интерьер" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335"
  },
  "headline": "ФОТО | Союз ландшафтных архитекторов выбирает лучшие проекты года. Голосуйте за лучшее архитектурное решение!",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/b53c05dd7cb9109d0d-88146845.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/b53c05dd7cb9109d0d-88146845.jpg",
  "datePublished": "2019-11-22T15:00:02+0200",
  "dateModified": "2019-11-22T15:00:02+0200",
  "author": {
    "@type": "Person",
    "name": "Dekor"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dekor",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Уже совсем скоро 6 декабря, будут объявлены лауреаты архитектурных премий Эстонии 2019. Перед вами — номинации на премию Союза ландшафтных архитекторов Эстонии. Выберите проект, который вам понравился больше всего - он получит премию любимчика публики по мнению читателей Delfi. Голосуем!"
}
</script><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Dekor"/>
<meta name="msapplication-tooltip" content="Dekor"/>
<meta name="msapplication-starturl" content="http://dekor.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/dk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/dk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/dk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/dk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/dk/ic/safari-pinned-tab.svg" color="#303030">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="Shortcut Icon" href="//g1.nh.ee/dk/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor.scss,partners.css&amp;1574427403">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor-article.scss&amp;1571649766">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=81;DLOCALE="ru_EE";</script><meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1573729603"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODE4MjI2MjksImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTExMjIxNSIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZGVrb3IifSwic2lnIjoiYWU2ZjY5ZjUyODY1ZTk3MjJjMDM2MTA3MjhmYmJhMWMifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-dekor responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bP.gjYN6d708X7b5xAv1I_UUnM9pLnAC7JzqiqGligv.q7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],
			mkv: {"channel":"dekor"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/dekor.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="22.11.2018" class="header-search__input">
						<input type="hidden" name="tod" value="22.11.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/dekor.svg" alt="dekor" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/news/disain" target="_top">Дизайн и интерьер</a>
<a class="navigation__item" href="/news/remont" target="_top">Ремонт и стройка</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/minukodusuvel" target="_top">Фотоконкурс</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/market/" target="_top">Недвижимость</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/tips/" target="_top">Полезные советы</a>
<a class="navigation__item" href="/news/diy" target="_top">Делаем сами</a>
<a class="navigation__item" href="/news/garden" target="_top">НАШ САД</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=dekor" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	






		
		
<article id="article" class="row article article--wide" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ФОТО | Союз ландшафтных архитекторов выбирает лучшие проекты года. Голосуйте за лучшее архитектурное решение!" />
<meta itemprop="url" content="https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335" />
<meta itemprop="mainEntityOfPage" content="https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335" />
<meta itemprop="discussionUrl" content="https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-11-22T15:00:02+0200" />
<meta itemprop="dateModified" content="2019-11-22T15:00:02+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88147335&url=%2Fnews%2Fdisain%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col col-12">

		<div class="article__top"><div class="article__date">22.11.2019, 15:00</div><h1 class="article__title" data-parents="Дизайн и интерьер">ФОТО | Союз ландшафтных архитекторов выбирает лучшие проекты года. Голосуйте за лучшее архитектурное решение!</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Dekor</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fdekor.delfi.ee%2Fa%2F88147335%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%7C+%D0%A1%D0%BE%D1%8E%D0%B7+%D0%BB%D0%B0%D0%BD%D0%B4%D1%88%D0%B0%D1%84%D1%82%D0%BD%D1%8B%D1%85+%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%B2%D1%8B%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D1%82+%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5+%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B+%D0%B3%D0%BE%D0%B4%D0%B0.+%D0%93%D0%BE%D0%BB%D0%BE%D1%81%D1%83%D0%B9%D1%82%D0%B5+%D0%B7%D0%B0+%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%B5+%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B5+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25A4%25D0%259E%25D0%25A2%25D0%259E%2B%257C%2B%25D0%25A1%25D0%25BE%25D1%258E%25D0%25B7%2B%25D0%25BB%25D0%25B0%25D0%25BD%25D0%25B4%25D1%2588%25D0%25B0%25D1%2584%25D1%2582%25D0%25BD%25D1%258B%25D1%2585%2B%25D0%25B0%25D1%2580%25D1%2585%25D0%25B8%25D1%2582%25D0%25B5%25D0%25BA%25D1%2582%25D0%25BE%25D1%2580%25D0%25BE%25D0%25B2%2B%25D0%25B2%25D1%258B%25D0%25B1%25D0%25B8%25D1%2580%25D0%25B0%25D0%25B5%25D1%2582%2B%25D0%25BB%25D1%2583%25D1%2587%25D1%2588%25D0%25B8%25D0%25B5%2B%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B5%25D0%25BA%25D1%2582%25D1%258B%2B%25D0%25B3%25D0%25BE%25D0%25B4%25D0%25B0....+-+https%253A%252F%252Fdekor.delfi.ee%252Fa%252F88147335" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=88147335&url=%2Fnews%2Fdisain%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88147335" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=88147335&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="465" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x465/uGHhhHzo19c/b53c05dd7cb9109d0d-88146849.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x506/i7l-NuKkotc/b53c05dd7cb9109d0d-88146849.jpg" title=" " data-title="&lt;span&gt; &lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Reimo Ruubel / Uku Peterson&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x465/uGHhhHzo19c/b53c05dd7cb9109d0d-88146849.jpg" alt="ФОТО | Союз ландшафтных архитекторов выбирает лучшие проекты года. Голосуйте за лучшее архитектурное решение!" width="1000" height="465"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left"> </span><span class="picture-info__source">Reimo Ruubel / Uku Peterson</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->



	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Уже совсем скоро 6 декабря, будут объявлены лауреаты архитектурных премий Эстонии 2019. Перед вами — номинации на премию Союза ландшафтных архитекторов Эстонии. Выберите проект, который вам понравился больше всего - он получит премию любимчика публики по мнению читателей Delfi. Голосуем!
	</p>




</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-3379" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1573729603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-3379","mid":481111,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
						<div id="delfi-adx-3278944123-1693" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-1693","mid":497402,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtMost":675,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Всего на премии представлено 8 проектов. Ознакомьтесь со всеми ними и проголосуйте за тот, который нравится больше всего! Отдать свой голос можно до 9 часов утра 2 декабря.</p><p><strong>1. "Балтийский павильон". Общая экспозиция стран Балтии на XV Венецианской архитектурной биеннале в 2016 году</strong> – kuraatorid: Kārlis Berziņš (LV), Jurga Daubaraitė (LT), Petras Išora (LT), Ona Lozuraitytė (LT), Niklāvs Paegle (LV), Dagnija Smilga (LV), Johan Tali (EE), Laila Zariņa (LV) ja Jonas Žukauskas (LT).<br><div class="dgs-async-container" id="dgs-container-81b0e24d9bc6916eeb0b354a96e72e49"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-81b0e24d9bc6916eeb0b354a96e72e49";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-81b0e24d9bc6916eeb0b354a96e72e49#id=253711";document.getElementById("dgs-container-81b0e24d9bc6916eeb0b354a96e72e49").appendChild(script);})();</script></p><p><strong>2. Центральная площадь Валга</strong> – autorid: Gianfranco Franchi, Chiara Tesi ja Rea Sepping.<br><div class="dgs-async-container" id="dgs-container-9156d8947312f29d1e5bcdcb8f81060d"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-9156d8947312f29d1e5bcdcb8f81060d";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-9156d8947312f29d1e5bcdcb8f81060d#id=253713";document.getElementById("dgs-container-9156d8947312f29d1e5bcdcb8f81060d").appendChild(script);})();</script></p><p><strong>3. Пространственный эксперимент центральной площади Пайде</strong> – arhitekt: Elo Kiivet; kaasa töötasid Kalle Komissarov ja Kadri Kallaste; eestvedaja Maiko Keskküla; projek  juhid: Kaspar Tammist ja Tiit Kanne.<br><div class="dgs-async-container" id="dgs-container-2790fac5a573ffa7f361ad5c03ad28e3"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-2790fac5a573ffa7f361ad5c03ad28e3";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-2790fac5a573ffa7f361ad5c03ad28e3#id=253715";document.getElementById("dgs-container-2790fac5a573ffa7f361ad5c03ad28e3").appendChild(script);})();</script></p><p><strong>4. Плошадь памяти Лидии Койдулы и Йоханна Волдемара Яннсена</strong> – maastikuarhitektid: Terje Ong, Kerli Irbo, Edgar Kaare; arhitekt Tõnu Laanemäe; skulptorid Bruno Kadak ja Mare Mikof.<br><div class="dgs-async-container" id="dgs-container-ba49c4c0da22d38a75e782217559a726"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-ba49c4c0da22d38a75e782217559a726";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-ba49c4c0da22d38a75e782217559a726#id=253717";document.getElementById("dgs-container-ba49c4c0da22d38a75e782217559a726").appendChild(script);})();</script></p><p><strong>5. Мемориал жертвам коммунизма на Маарьямяэ</strong> – arhitektid: Kalle Vellevoog, Jaan Tiidemann; sisearhitekt Tiiu Truus; maastikuarhitekt Lidia Zarudnaja; skulptor Kirke Kangro.	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-3190" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-3190","mid":480901,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-2209" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-2209","mid":497402,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-8703" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-8703","mid":481111,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<br><div class="dgs-async-container" id="dgs-container-82d3c6e2843b7d07b3d215d1d3735ac0"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-82d3c6e2843b7d07b3d215d1d3735ac0";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-82d3c6e2843b7d07b3d215d1d3735ac0#id=253655";document.getElementById("dgs-container-82d3c6e2843b7d07b3d215d1d3735ac0").appendChild(script);})();</script></p><p><strong>6. Площадь Исесейсвузе в Пярну</strong> – arhitektid: Jan Skolimowski, Andrus Mark, Maie Raud.<br><div class="dgs-async-container" id="dgs-container-ce91794054662a43531e4ddfdf85e19f"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-ce91794054662a43531e4ddfdf85e19f";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-ce91794054662a43531e4ddfdf85e19f#id=253719";document.getElementById("dgs-container-ce91794054662a43531e4ddfdf85e19f").appendChild(script);})();</script></p><p><strong>7. Центральная площадь Пылва</strong> – maastikuarhitekt Kaie Kuldkepp, arhitektid Helen Rebane ja Egon Metusala.<br><div class="dgs-async-container" id="dgs-container-1efc2ea9aa36f446d5adb4fffe755e6b"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-1efc2ea9aa36f446d5adb4fffe755e6b";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-1efc2ea9aa36f446d5adb4fffe755e6b#id=253721";document.getElementById("dgs-container-1efc2ea9aa36f446d5adb4fffe755e6b").appendChild(script);})();</script></p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-2928" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-2928","mid":480901,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-2678" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-2678","mid":497402,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-4514" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-4514","mid":481111,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><strong>8. Детская площадка Ляэне, 11а в Тарту</strong> – maastikuarhitektid: Mirko Traks, Karin Bachmann, Uku Mark Pärtel, Kristjan Talistu, Juhan Teppart.<br><div class="dgs-async-container" id="dgs-container-0cdaa52dc22307a814dc50777ece5f75"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-0cdaa52dc22307a814dc50777ece5f75";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-0cdaa52dc22307a814dc50777ece5f75#id=253723";document.getElementById("dgs-container-0cdaa52dc22307a814dc50777ece5f75").appendChild(script);})();</script><br><script src="//q.delfi.ee/quiz.php" type="text/javascript"></script> <script type="text/javascript"> _loadQuiz(5980); </script></p><p><strong>Также не забудьте проголосовать за другие категории:</strong></p><p><a href="https://dekor.delfi.ee/news/disain/foto-kakoj-interer-dostoin-premii-soyuza-arhitektorov-reshat-vam-golosujte?id=88143125" target="_blank"><strong>ФОТО | Какой интерьер достоин премии Союза архитекторов? Решать вам — голосуйте!</strong></a></p><p><a href="https://dekor.delfi.ee/news/disain/foto-smotrite-kto-mozhet-poluchit-premiyu-celevogo-fonda-arhitektury-pri-kapitale-kultury-golosujte-za-lyubimchika?id=88143371" target="_blank"><strong>ФОТО | Смотрите, кто может получить премию целевого фонда архитектуры при Капитале культуры. Голосуйте за любимчика!</strong></a></p><p><strong><a href="https://dekor.delfi.ee/news/disain/foto-top-zdanij-2019-goda-smotrite-kakie-proekty-nominirovany-na-premii-soyuza-arhitektorov-i-golosujte-za-luchshij?id=88145495" target="_blank">ФОТО | ТОП зданий 2019 года. Смотрите, какие проекты номинированы на премии Союза архитекторов, и голосуйте за лучший!</a></strong></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdekor.delfi.ee%2Fa%2F88147335&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ФОТО | Союз ландшафтных архитекторов выбирает лучшие проекты года...." data-url="https://dekor.delfi.ee/a/88147335" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%A4%D0%9E%D0%A2%D0%9E+%7C+%D0%A1%D0%BE%D1%8E%D0%B7+%D0%BB%D0%B0%D0%BD%D0%B4%D1%88%D0%B0%D1%84%D1%82%D0%BD%D1%8B%D1%85+%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%B2%D1%8B%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D1%82+%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5+%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B+%D0%B3%D0%BE%D0%B4%D0%B0.+%D0%93%D0%BE%D0%BB%D0%BE%D1%81%D1%83%D0%B9%D1%82%D0%B5+%D0%B7%D0%B0+%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%B5+%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B5+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%21","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://dekor.delfi.ee/a/88147335',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E+%7C+%D0%A1%D0%BE%D1%8E%D0%B7+%D0%BB%D0%B0%D0%BD%D0%B4%D1%88%D0%B0%D1%84%D1%82%D0%BD%D1%8B%D1%85+%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%B2%D1%8B%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D1%82+%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5+%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D1%8B+%D0%B3%D0%BE%D0%B4%D0%B0.+%D0%93%D0%BE%D0%BB%D0%BE%D1%81%D1%83%D0%B9%D1%82%D0%B5+%D0%B7%D0%B0+%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%B5+%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%BE%D0%B5+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%21',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dekor" />
					<a target="_blank" href="https://dekor.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file81907869_dekor.png" />
				<img src="https://g1.nh.ee/images/pix/file81907869_dekor.png" alt="Dekor" border="0" width="126" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_d8d62ed1c8ae2e20d2eb6b4d56125e26f58765d5" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_d8d62ed1c8ae2e20d2eb6b4d56125e26f58765d5" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'd8d62ed1c8ae2e20d2eb6b4d56125e26f58765d5',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_d8d62ed1c8ae2e20d2eb6b4d56125e26f58765d5').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_d8d62ed1c8ae2e20d2eb6b4d56125e26f58765d5', 'cxense_target_d8d62ed1c8ae2e20d2eb6b4d56125e26f58765d5', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88147335" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=4" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88147335,
  'channelId': 81,
  'publisherId': 1,
  'articleUrl': 'https://dekor.delfi.ee/news/disain/foto-soyuz-landshaftnyh-arhitektorov-vybiraet-luchshie-proekty-goda-golosujte-za-luchshee-arhitekturnoe-reshenie?id=88147335',
  'articleTitle': "\u0424\u041e\u0422\u041e | \u0421\u043e\u044e\u0437 \u043b\u0430\u043d\u0434\u0448\u0430\u0444\u0442\u043d\u044b\u0445 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u043e\u0440\u043e\u0432 \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u0442 \u043b\u0443\u0447\u0448\u0438\u0435 \u043f\u0440\u043e\u0435\u043a\u0442\u044b \u0433\u043e\u0434\u0430. \u0413\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043b\u0443\u0447\u0448\u0435\u0435 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435!",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8153288/i/2820/pp/11/1/?h=2XEn-jUtz8Hu1Yt3XKt368izh5xPDVIx90S9eNsaw7jTgkdzcwOR23zoW60P5wgG&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/edebbe01d3dcc4018ff6d4ab25d5701a.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8153288/i/2820/pp/11/1/?h=2XEn-jUtz8Hu1Yt3XKt368izh5xPDVIx90S9eNsaw7jTgkdzcwOR23zoW60P5wgG&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Мать убитой девочки заставляли встать на колени перед гробом</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8143400/i/2820/pp/5/1/?h=2XEn-jUtz8Hu1Yt3XKt36461fq0HVkUpecT5AJ0SLJZ24n2s1ovMnoWA1J0HCbxg&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/b47ce56873b27783d5d7324fa3202608.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8143400/i/2820/pp/5/1/?h=2XEn-jUtz8Hu1Yt3XKt36461fq0HVkUpecT5AJ0SLJZ24n2s1ovMnoWA1J0HCbxg&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Соседка Соколова слышала последние слова его жертвы</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8139772/i/2820/pp/18/1/?h=2XEn-jUtz8Hu1Yt3XKt365ZTGVAX4f7hbPmHhdOnTBvJdjAJ01TnVFfa_U3LSbRN&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/348570aa1c6ad399b3f808d474764b78.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8139772/i/2820/pp/18/1/?h=2XEn-jUtz8Hu1Yt3XKt365ZTGVAX4f7hbPmHhdOnTBvJdjAJ01TnVFfa_U3LSbRN&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Мать и отец Анастасии Ещенко сделали заявление</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8138119/i/2820/pp/17/1/?h=2XEn-jUtz8Hu1Yt3XKt365Vcb48SiUt0Sgwu6C0VXl0A8kHlxf-FffMbOjm6sWf9&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/bf38aebcf73134f63581d24938e84f74.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8138119/i/2820/pp/17/1/?h=2XEn-jUtz8Hu1Yt3XKt365Vcb48SiUt0Sgwu6C0VXl0A8kHlxf-FffMbOjm6sWf9&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Установлена личность убитой петербургским преподавателем девушки</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-4147" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-4147","mid":480901,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-6071" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-6071","mid":497402,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-8119" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-8119","mid":481111,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88147335&url=%2Fnews%2Fdisain%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1565182509"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88147335";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88147335", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'dekor'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=dekor" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"dekor","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1061661857-5836" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1061661857-5836","mid":508748,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2122253102-8450" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2122253102-8450","mid":615707,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-726322272-8813" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-726322272-8813","mid":540822,"mkw":["dekor_disain","dekor_88147335","dekor_article","article_88147335","channel_dekor","source_81907789","responsive_channel"],"mkv":{"channel":"dekor"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
