
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО | Четыре дома, 109 квартир. В столичном микрорайоне Уус Мааильм заложен краеугольный камень нового жилого комплекса
 - Dekor
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/f1f0b5d14ee933cd33-86667009.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО | Четыре дома, 109 квартир. В столичном микрорайоне Уус Мааильм заложен краеугольный камень нового жилого комплекса">

	

<meta property="og:url" content="https://www.delfi.ee/a/86666939">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Dekor" />
<meta property="og:description" content="Сегодня был заложен краеугольный камень в новейшем проекте основанной на эстонском капитале компании по девелопменту недвижимости Metro Capital - Тоом-Кунинга, 15. Новый жилой комплекс возвышается в столичном микрорайоне Уус Мааильм около бывшего детского стадиона. Состоящий из четырех жилых домов комплекс будет готов к 2020 году.">
<meta property="article:published_time" content="1561656602">

			<meta property="article:tag" content="район Таллинна">
			<meta property="article:tag" content="Таллинн">
			<meta property="article:tag" content="Тынисмяги">
	

				
	<meta name="description" content="Сегодня был заложен краеугольный камень в новейшем проекте основанной на эстонском капитале компании по девелопменту недвижимости Metro Capital - Тоом-Кунинга, 15. Новый жилой комплекс возвышается в столичном микрорайоне Уус Мааильм около бывшего детского стадиона. Состоящий из четырех жилых домов комплекс будет готов к 2020 году. - DELFI" />

	<meta name="keywords" content="район Таллинна, Таллинн, Тынисмяги">

<link rel="image_src" href="https://g1.nh.ee/images/pix/f1f0b5d14ee933cd33-86667009.jpg">
<link rel="canonical" href="https://dekor.delfi.ee/news/market/foto-chetyre-doma-109-kvartir-v-stolichnom-mikrorajone-uus-maailm-zalozhen-kraeugolnyj-kamen-novogo-zhilogo-kompleksa?id=86666939" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://dekor.delfi.ee/news/market/foto-chetyre-doma-109-kvartir-v-stolichnom-mikrorajone-uus-maailm-zalozhen-kraeugolnyj-kamen-novogo-zhilogo-kompleksa?id=86666939">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="86666939"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-06-27T20:30:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/market"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Dekor"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Dekor"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Dekor, Недвижимость" />
<meta name="cXenseParse:eks-article-section" content="Dekor, Недвижимость" />
<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Dekor"/>
<meta name="msapplication-tooltip" content="Dekor"/>
<meta name="msapplication-starturl" content="http://dekor.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/dk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/dk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/dk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/dk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/dk/ic/safari-pinned-tab.svg" color="#303030">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="Shortcut Icon" href="//g1.nh.ee/dk/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor.scss,partners.css&amp;1561119992">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor-article.scss&amp;1561441064">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=81;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1561537246"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODI2ODU1MDksImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA2MjcyMiIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZGVrb3IifSwic2lnIjoiYTkyMzhiNzU0NzRmNmUxZWRiYmM5MzU0YmJlMzRmODQifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1559720866">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-dekor responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bP.gjYN6d708X7b5xAv1I_UUnM9pLnAC7JzqiqGligv.q7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],
			mkv: {"channel":"dekor"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/dekor.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="27.06.2018" class="header-search__input">
						<input type="hidden" name="tod" value="27.06.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/dekor.svg" alt="dekor" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/disain" target="_top">Дизайн и интерьер</a>
<a class="navigation__item" href="/news/remont" target="_top">Ремонт и стройка</a>
<a class="navigation__item navigation__item--active" href="https://dekor.delfi.ee/news/market/" target="_top">Недвижимость</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/tips/" target="_top">Полезные советы</a>
<a class="navigation__item" href="/news/diy" target="_top">Делаем сами</a>
<a class="navigation__item" href="/news/garden" target="_top">НАШ САД</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=dekor" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	






		
		
<article id="article" class="row article article--wide" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://dekor.delfi.ee/news/market/foto-chetyre-doma-109-kvartir-v-stolichnom-mikrorajone-uus-maailm-zalozhen-kraeugolnyj-kamen-novogo-zhilogo-kompleksa?id=86666939&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2019-06-27T20:30:02+0300" />
<meta itemprop="dateModified" content="2019-06-27T20:30:02+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=86666939&url=%2Fnews%2Fmarket%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12">

		<div class="article__top"><div class="article__date">27.06.2019, 20:30</div><h1 itemprop="headline" class="article__title" data-parents="Недвижимость">ФОТО | Четыре дома, 109 квартир. В столичном микрорайоне Уус Мааильм заложен краеугольный камень нового жилого комплекса</h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-chetyre-doma-109-kvartir-v-stolichnom-mikrorajone-uus-maailm-zalozhen-kraeugolnyj-kamen-novogo-zhilogo-kompleksa?id=86666939&amp;com=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Dekor</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">5</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fdekor.delfi.ee%2Fa%2F86666939%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%7C+%D0%A7%D0%B5%D1%82%D1%8B%D1%80%D0%B5+%D0%B4%D0%BE%D0%BC%D0%B0%2C+109+%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D0%B8%D1%80.+%D0%92+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D0%A3%D1%83%D1%81+%D0%9C%D0%B0%D0%B0%D0%B8%D0%BB%D1%8C%D0%BC+%D0%B7%D0%B0%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD+%D0%BA%D1%80%D0%B0%D0%B5%D1%83%D0%B3%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D0%B0%D0%BC%D0%B5%D0%BD%D1%8C+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE+%D0%B6%D0%B8%D0%BB%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%D0%B0" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25A4%25D0%259E%25D0%25A2%25D0%259E%2B%257C%2B%25D0%25A7%25D0%25B5%25D1%2582%25D1%258B%25D1%2580%25D0%25B5%2B%25D0%25B4%25D0%25BE%25D0%25BC%25D0%25B0%252C%2B109%2B%25D0%25BA%25D0%25B2%25D0%25B0%25D1%2580%25D1%2582%25D0%25B8%25D1%2580.%2B%25D0%2592%2B%25D1%2581%25D1%2582%25D0%25BE%25D0%25BB%25D0%25B8%25D1%2587%25D0%25BD%25D0%25BE%25D0%25BC%2B%25D0%25BC%25D0%25B8%25D0%25BA%25D1%2580%25D0%25BE%25D1%2580%25D0%25B0%25D0%25B9%25D0%25BE%25D0%25BD%25D0%25B5%2B%25D0%25A3%25D1%2583%25D1%2581%2B%25D0%259C%25D0%25B0%25D0%25B0%25D0%25B8%25D0%25BB%25D1%258C%25D0%25BC%2B%25D0%25B7%25D0%25B0%25D0%25BB%25D0%25BE%25D0%25B6%25D0%25B5%25D0%25BD...+-+https%253A%252F%252Fdekor.delfi.ee%252Fa%252F86666939" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=86666939&url=%2Fnews%2Fmarket%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=86666939" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=86666939&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x525/KhYV8ILWLfw/f1f0b5d14ee933cd33-86667013.jpg" title="" data-title="&lt;span&gt;ФОТО | Четыре дома, 109 квартир. В столичном микрорайоне Уус Мааильм заложен краеугольный камень нового жилого комплекса&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Metro Capital&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x465/gbwXtbh0S7c/f1f0b5d14ee933cd33-86667013.jpg" alt="ФОТО | Четыре дома, 109 квартир. В столичном микрорайоне Уус Мааильм заложен краеугольный камень нового жилого комплекса" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Metro Capital</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->



	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Сегодня был заложен краеугольный камень в новейшем проекте основанной на эстонском капитале компании по девелопменту недвижимости Metro Capital - Тоом-Кунинга, 15. Новый жилой комплекс возвышается в столичном микрорайоне Уус Мааильм около бывшего детского стадиона. Состоящий из четырех жилых домов комплекс будет готов к 2020 году.
	</p>




</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-6281" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1561537246";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-6281","mid":481111,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
						<div id="delfi-adx-3278944123-5141" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-5141","mid":497402,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtMost":675,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>На сегодняшний день строительство уже вступило в новую фазу — начались надземные работы. В честь этого состоялась церемония закладки краеугольного камня.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x506/3zrcWxyw0zk/388345d14ee90a14a5-86666971.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Metro Capital&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x562/m_ttvo77f9g/388345d14ee90a14a5-86666971.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Metro Capital</span>
			</figcaption>
</figure><p>В жилом комплексе Тоом-Кунинга, 15 будет построено 109 1-4 комнатных квартир, а на первом этаже будут коммерческие помещения для кафе и магазинов. Между домами жилого комплекса образуется просторный внутренний двор для жильцов, а в каждом лобби будут закрывающиеся помещения для велосипедов. Это будут здания с классом энергоэффективности В. При строительстве были предпочтены инновационные решения, позволяющие сохранять окружающую среду и энергию.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/galereya-krupnejshie-semejnye-kvartiry-i-mojka-dlya-zhivotnyh-v-tallinne-postroyat-novyj-zhiloj-rajon?id=85939915">ГАЛЕРЕЯ | Крупнейшие семейные квартиры и мойка для животных — в Таллинне построят новый жилой район</a> <span class="article-related__date">17.04.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/foto-zhiteli-lasnamyae-aktivno-interesuyutsya-novostroem-v-pirita-pochemu-ih-privlekaet-imenno-etot-rajon?id=86580395">ФОТО: Жители Ласнамяэ активно интересуются новостроем в Пирита. Почему их привлекает именно этот район?</a>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-zhiteli-lasnamyae-aktivno-interesuyutsya-novostroem-v-pirita-pochemu-ih-privlekaet-imenno-etot-rajon?id=86580395&amp;com=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">19.06.2019</span></li>
				 			</ul>
		</div>
	<p>Окончательно дома будут готовы в 2020 году, это будет происходить в три этапа — вначале черный дом, затем более низкие оранжевые части комплекса и третьим будет готов белый дом. Архитектурное решение дома принадлежит Отту Кадарику и Михкелю Тюйру из известного архитектурного бюро Kadarik, Tüür. Arhitektid.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x506/ZKvP4GxgQOg/bb5775d14ee8eae45d-86666957.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Metro Capital&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x562/6QcjSe58IEg/bb5775d14ee8eae45d-86666957.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Metro Capital</span>
			</figcaption>
</figure><p>По словам исполнительного директора Metro Capital Айна Кивисаара на сегодняшний день общее состояние рынка недвижимости довольно хорошее, квартиры покупаются активно, как с целью приобрести новый дом, так и с инвестиционными намерениями: “Интерес людей к новым квартирам в престижных <a href="http://rus.delfi.ee/temy/rajon-tallinna" title="район Таллинна" class="ttl_link textTag_82024023" target="_blank">районах Таллинна</a> все также стабилен. Тихий период начала года уже прошел. На это указывает и возрастающий интерес к жилому комплексу Тоом-Кунинга, 15, особенно теперь, когда фасад быстро строится”.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-2865" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-2865","mid":480901,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-1325" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-1325","mid":497402,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-6905" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-6905","mid":481111,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Кивисаар объяснил, что проект Тоом-Кунинга, 15 до сих пор был полностью основан на финансировании девелопера, что при строительстве такого большого жилого комплекса очень необычно. Первые жильцы смогут заселиться летом следующего года, когда будет готово первое здание комплекса из четырех. По задумке архитекторов четыре дома образуют цельный жилой комплекс, который будет соответствовать общей архитектуре в округе.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '6edd0b06e28641b0d4610211cb3133e0a00cee08',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08', 'cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>“Более низкие части жилого комплекса перекликаются с расположенными по соседству историческими жилыми зданиями. Более высокие части будут направлены в сторону здания Суперминистерства, находящегося около бывшего детского стадиона. С последних этажей будет открываться изумительный вид на находящийся на <a href="http://rus.delfi.ee/temy/tynismyagi" title="Тынисмяги" class="ttl_link textTag_68308175" target="_blank">Тынисмяги</a> парк Туви и на город. На сегодняшний день строительные работы Тоом-Кунинга, 15 достигли надземной площади и начинается строительство жилых этажей и фасада. Все идет точно по плану”, — заверил Кивисаар.</p><p>Айвар Кивисаар добавил, что столичный микрорайон Уус Мааильм быстро развивается, очень оживлен и несомненно привлекает людей, ищущих новый дом: “Несколько лет назад было готово здание Суперминистерства, а теперь новое дыханий приобрел и бывший детский стадион. Мы хотим чтобы наши девелоперские проекты гармонировали бы с окрестностями и среда проживания могла бы предложить будущим владельцам квартир дополнительные ценности. Именно поэтому мы поддерживаем развитие общины микрорайона Уус Мааильм и помогаем создать полноценную среду проживания для местных жителей. Мы начали сотрудничество с городом, в ходе которого построим на территории бывшего детского стадиона зону временного использования для занятий спором и проведения свободного времени с шестью площадками для пляжного волейбола”.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://dekor.delfi.ee/news/market/foto-chetyre-doma-109-kvartir-v-stolichnom-mikrorajone-uus-maailm-zalozhen-kraeugolnyj-kamen-novogo-zhilogo-kompleksa?id=86666939" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdekor.delfi.ee%2Fa%2F86666939&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ФОТО | Четыре дома, 109 квартир. В столичном микрорайоне Уус Мааильм..." data-url="https://dekor.delfi.ee/a/86666939" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://dekor.delfi.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file81907869_dekor.png" alt="Dekor" border="0" width="126" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/ceny-snizilis-novaya-2-komnatnaya-kvartira-v-tallinne-stala-dostupnee?id=85060389" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/pfdvEFici_4/7af1f5c41c7bf30a6c-85060433.jpg" alt="Цены снизились: новая 2-комнатная квартира в Таллинне стала доступнее"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/ceny-snizilis-novaya-2-komnatnaya-kvartira-v-tallinne-stala-dostupnee?id=85060389">Цены снизились: новая 2-комнатная квартира в Таллинне стала...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/ceny-snizilis-novaya-2-komnatnaya-kvartira-v-tallinne-stala-dostupnee?id=85060389&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-novyj-etap-razvitiya-portovogo-gorodka-noblessnera-postroyat-kommercheskie-ploschadi-i-330-kvartir?id=86368991" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/natMrE-zZMM/8c2d25ceec15bb3f09-86369133.jpg" alt="ФОТО │ Новый этап развития портового городка Ноблесснера: построят коммерческие площади и 330 квартир"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-novyj-etap-razvitiya-portovogo-gorodka-noblessnera-postroyat-kommercheskie-ploschadi-i-330-kvartir?id=86368991">ФОТО │ Новый этап развития портового городка Ноблесснера: построят коммерческие площади и...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-krupnejshij-v-tartu-stroitelnyj-proekt-poyavyatsya-256-novyh-kvartir?id=86484651" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/e9yTm0S7Xrw/789c25cfe52f4dff8c-86484893.jpg" alt="ФОТО │ Крупнейший в Тарту строительный проект: появятся 256 новых квартир"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-krupnejshij-v-tartu-stroitelnyj-proekt-poyavyatsya-256-novyh-kvartir?id=86484651">ФОТО │ Крупнейший в Тарту строительный проект: появятся 256 новых...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/uyutnaya-i-raspolozhennaya-blizko-k-gorodu-zhilaya-sreda-v-kesk-peetri-otkryvaet-shirokie-vozmozhnosti-dlya-molodyh-semej?id=86215229" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/XOdfUNK96MM/97f6e5cdbf83f77997-86215311.jpg" alt="Уютная и расположенная близко к городу жилая среда в Кеск-Пеэтри открывает широкие возможности для молодых семей"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/uyutnaya-i-raspolozhennaya-blizko-k-gorodu-zhilaya-sreda-v-kesk-peetri-otkryvaet-shirokie-vozmozhnosti-dlya-molodyh-semej?id=86215229">Уютная и расположенная близко к городу жилая среда в Кеск-Пеэтри открывает широкие...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-bolee-200-novyh-kvartir-estonian-business-school-postroit-neboskreb-v-centre-tallinna?id=86113755" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/sRZ4PGHbPzg/d3dfb5cceeeeddf9b0-86113813.jpg" alt="ФОТО | Более 200 новых квартир: Estonian Business School построит небоскреб в центре Таллинна"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-bolee-200-novyh-kvartir-estonian-business-school-postroit-neboskreb-v-centre-tallinna?id=86113755">ФОТО | Более 200 новых квартир: Estonian Business School построит небоскреб в центре...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-bolee-200-novyh-kvartir-estonian-business-school-postroit-neboskreb-v-centre-tallinna?id=86113755&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/sosedi-protiv-na-meste-sinego-pavilona-v-pirita-hotyat-postroit-novyj-zhiloj-rajon-iz-26-domov?id=85986425" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/UMVQlsUv-1Y/2cd8e5cbeb5ed21895-85988253.jpg" alt="Соседи против: на месте Синего павильона в Пирита хотят построить новый жилой район из 26 домов"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/sosedi-protiv-na-meste-sinego-pavilona-v-pirita-hotyat-postroit-novyj-zhiloj-rajon-iz-26-domov?id=85986425">Соседи против: на месте Синего павильона в Пирита хотят построить новый жилой район из 26...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=86666939" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=3" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 86666939,
  'channelId': 81,
  'publisherId': 1,
  'articleUrl': 'https://dekor.delfi.ee/news/market/foto-chetyre-doma-109-kvartir-v-stolichnom-mikrorajone-uus-maailm-zalozhen-kraeugolnyj-kamen-novogo-zhilogo-kompleksa?id=86666939',
  'articleTitle': 'ФОТО | Четыре дома, 109 квартир. В столичном микрорайоне Уус Мааильм заложен краеугольный камень нового жилого комплекса',
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7362162/i/2806/pp/1/1/?h=cQ4IwEFQm4tmZ3gUwO7UitTUT12MkUDHFjrqIu-GsqEIcF82puiVyn2kNZSVMecI" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/730bbc5444f3fe081bf4f3e875036347.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7362162/i/2806/pp/1/1/?h=cQ4IwEFQm4tmZ3gUwO7UitTUT12MkUDHFjrqIu-GsqEIcF82puiVyn2kNZSVMecI" target="_blank">Уехавшую из РФ сотрудницу Нацгвардии США убили вместе с детьми</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7275542/i/2806/pp/13/1/?h=cQ4IwEFQm4tmZ3gUwO7Uisw-3Kv39Ag1AkqsDcE6yRYcPQa-5W2-S15kZj3GoN2t" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/e7ff572e3358b7eb80feabd66168658b.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7275542/i/2806/pp/13/1/?h=cQ4IwEFQm4tmZ3gUwO7Uisw-3Kv39Ag1AkqsDcE6yRYcPQa-5W2-S15kZj3GoN2t" target="_blank">Россиянка, вернувшаяся из США в Россию: В Америке живут в грязи</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7306875/i/2806/pp/18/1/?h=cQ4IwEFQm4tmZ3gUwO7UirXn_-nQHvKo3KLufNadKPUdXyZu7YzrNk8ViH_sRNhN" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/70e87b228f05fb367846fd47b9cec8f0.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7306875/i/2806/pp/18/1/?h=cQ4IwEFQm4tmZ3gUwO7UirXn_-nQHvKo3KLufNadKPUdXyZu7YzrNk8ViH_sRNhN" target="_blank">Женщина вышла замуж за инвалида: на свадьбе ее ждал сюрприз</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7321915/i/2806/pp/16/1/?h=cQ4IwEFQm4tmZ3gUwO7UijdUtnV176hBtzmmmftvMzvWG-J6RDuJQ2qKzJJyByeP" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/b4abca73704adc3809a7c8d8271eb859.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7321915/i/2806/pp/16/1/?h=cQ4IwEFQm4tmZ3gUwO7UijdUtnV176hBtzmmmftvMzvWG-J6RDuJQ2qKzJJyByeP" target="_blank">«Соседку забили камнями и сожгли ее дом»</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-2128" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-2128","mid":480901,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-9687" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-9687","mid":497402,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-1327" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-1327","mid":481111,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=86666939&url=%2Fnews%2Fmarket%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1560231542"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/86666939";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "86666939", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'dekor'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=dekor" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"dekor","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1561465111"></script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1061661857-1667" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1061661857-1667","mid":508748,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2122253102-9352" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2122253102-9352","mid":615707,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-726322272-3017" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-726322272-3017","mid":540822,"mkw":["dekor_market","dekor_86666939","dekor_article","article_86666939","channel_dekor","source_81907789","tag-rajon-tallinna","tag-tallinn-0","tag-tynismyagi"],"mkv":{"channel":"dekor"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
