
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО | Квартал Ноблесснер все еще строится. Что станет с советским бомбоубежищем и как выглядит миллион евро?
 - Dekor
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/blrt-noblessner-tuur-87368799.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО | Квартал Ноблесснер все еще строится. Что станет с советским бомбоубежищем и как выглядит миллион евро?">

	

<meta property="og:url" content="https://www.delfi.ee/a/87439723">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Dekor" />
<meta property="og:description" content="На превращение бывшего судоремонтного завода и заброшенной прибрежной зоны в модный квартал Ноблесснер его владелец BLRT потратил 77 млн евро. Строительство еще далеко не закончено, и рядом с уже полюбившимся публике местам квартала вскоре вырастут новые дома и офисы, а также обновится облик исторических зданий.">
<meta property="article:published_time" content="1568606402">

			<meta property="article:tag" content="ресторан Umami">
			<meta property="article:tag" content="BLRT">
			<meta property="article:tag" content="Põhjala">
			<meta property="article:tag" content="СССР">
	

				
	<meta name="description" content="На превращение бывшего судоремонтного завода и заброшенной прибрежной зоны в модный квартал Ноблесснер его владелец BLRT потратил 77 млн евро. Строительство еще далеко не закончено, и рядом с уже полюбившимся публике местам квартала вскоре вырастут новые дома и офисы, а также обновится облик исторических зданий. - DELFI" />

	<meta name="keywords" content="ресторан Umami, BLRT, Põhjala, СССР">

<link rel="image_src" href="https://g1.nh.ee/images/pix/blrt-noblessner-tuur-87368799.jpg">
<link rel="canonical" href="https://dekor.delfi.ee/news/market/foto-kvartal-noblessner-vse-esche-stroitsya-chto-stanet-s-sovetskim-bomboubezhischem-i-kak-vyglyadit-million-evro?id=87439723" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://dekor.delfi.ee/news/market/foto-kvartal-noblessner-vse-esche-stroitsya-chto-stanet-s-sovetskim-bomboubezhischem-i-kak-vyglyadit-million-evro?id=87439723">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="87439723"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-09-16T07:00:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/market"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Dekor"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Dekor"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Dekor, Недвижимость" />
<meta name="cXenseParse:eks-article-section" content="Dekor, Недвижимость" />
<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Dekor"/>
<meta name="msapplication-tooltip" content="Dekor"/>
<meta name="msapplication-starturl" content="http://dekor.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/dk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/dk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/dk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/dk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/dk/ic/safari-pinned-tab.svg" color="#303030">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="Shortcut Icon" href="//g1.nh.ee/dk/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor.scss,partners.css&amp;1567061252">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor-article.scss&amp;1567661551">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=81;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1562831402"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODI2ODU1MDksImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA5MTYxMyIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZGVrb3IifSwic2lnIjoiMTFmMzVmNjk5ZTYzNTg1OTIwOWZjNjEwN2RiMDdjZmQifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-dekor responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bP.gjYN6d708X7b5xAv1I_UUnM9pLnAC7JzqiqGligv.q7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],
			mkv: {"channel":"dekor"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/dekor.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="16.09.2018" class="header-search__input">
						<input type="hidden" name="tod" value="16.09.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/dekor.svg" alt="dekor" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/disain" target="_top">Дизайн и интерьер</a>
<a class="navigation__item" href="/news/remont" target="_top">Ремонт и стройка</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/minukodusuvel" target="_top">Фотоконкурс</a>
<a class="navigation__item navigation__item--active" href="https://dekor.delfi.ee/news/market/" target="_top">Недвижимость</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/tips/" target="_top">Полезные советы</a>
<a class="navigation__item" href="/news/diy" target="_top">Делаем сами</a>
<a class="navigation__item" href="/news/garden" target="_top">НАШ САД</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=dekor" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	






		
		
<article id="article" class="row article article--wide" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://dekor.delfi.ee/news/market/foto-kvartal-noblessner-vse-esche-stroitsya-chto-stanet-s-sovetskim-bomboubezhischem-i-kak-vyglyadit-million-evro?id=87439723&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2019-09-16T07:00:02+0300" />
<meta itemprop="dateModified" content="2019-09-16T12:11:58+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=87439723&url=%2Fnews%2Fmarket%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col col-12">

		<div class="article__top"><div class="article__date">16.09.2019, 07:00</div><h1 itemprop="headline" class="article__title" data-parents="Недвижимость">ФОТО | Квартал Ноблесснер все еще строится. Что станет с советским бомбоубежищем и как выглядит миллион евро?</h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-kvartal-noblessner-vse-esche-stroitsya-chto-stanet-s-sovetskim-bomboubezhischem-i-kak-vyglyadit-million-evro?id=87439723&amp;com=1" class="headline__comments" rel="nofollow">(1)</a><div class="headline__features"><span class="headline__features--title-comment">добавится еще 330 квартир и 200 парковочных мест</span></div><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Dekor</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">9</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fdekor.delfi.ee%2Fa%2F87439723%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%7C+%D0%9A%D0%B2%D0%B0%D1%80%D1%82%D0%B0%D0%BB+%D0%9D%D0%BE%D0%B1%D0%BB%D0%B5%D1%81%D1%81%D0%BD%D0%B5%D1%80+%D0%B2%D1%81%D0%B5+%D0%B5%D1%89%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%81%D1%8F.+%D0%A7%D1%82%D0%BE+%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82+%D1%81+%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%BC+%D0%B1%D0%BE%D0%BC%D0%B1%D0%BE%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5%D0%BC+%D0%B8+%D0%BA%D0%B0%D0%BA+%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%82+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD+%D0%B5%D0%B2%D1%80%D0%BE%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25A4%25D0%259E%25D0%25A2%25D0%259E%2B%257C%2B%25D0%259A%25D0%25B2%25D0%25B0%25D1%2580%25D1%2582%25D0%25B0%25D0%25BB%2B%25D0%259D%25D0%25BE%25D0%25B1%25D0%25BB%25D0%25B5%25D1%2581%25D1%2581%25D0%25BD%25D0%25B5%25D1%2580%2B%25D0%25B2%25D1%2581%25D0%25B5%2B%25D0%25B5%25D1%2589%25D0%25B5%2B%25D1%2581%25D1%2582%25D1%2580%25D0%25BE%25D0%25B8%25D1%2582%25D1%2581%25D1%258F.%2B%25D0%25A7%25D1%2582%25D0%25BE%2B%25D1%2581%25D1%2582%25D0%25B0%25D0%25BD%25D0%25B5%25D1%2582%2B%25D1%2581%2B%25D1%2581%25D0%25BE%25D0%25B2%25D0%25B5%25D1%2582%25D1%2581%25D0%25BA%25D0%25B8%25D0%25BC...+-+https%253A%252F%252Fdekor.delfi.ee%252Fa%252F87439723" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=87439723&url=%2Fnews%2Fmarket%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=87439723" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=87439723&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x573/3_xZNjbWNfs/blrt-noblessner-tuur-87368803.jpg" title="Tuur Noblessneris " data-title="&lt;span&gt;Tuur Noblessneris &lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x465/bohBe0oEA24/blrt-noblessner-tuur-87368803.jpg" alt="Tuur Noblessneris " width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Tuur Noblessneris </span><span class="picture-info__source">Foto: Henri-Kristian Kirsip</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->



	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		На превращение бывшего судоремонтного завода и заброшенной прибрежной зоны в модный квартал Ноблесснер его владелец <a href="http://rus.delfi.ee/temy/blrt" title="BLRT" class="ttl_link textTag_59753568" target="_blank">BLRT</a> потратил 77 млн евро. Строительство еще далеко не закончено, и рядом с уже полюбившимся публике местам квартала вскоре вырастут новые дома и офисы, а также обновится облик исторических зданий.
	</p>




</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-5177" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1562831402";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-5177","mid":481111,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
						<div id="delfi-adx-3278944123-3366" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-3366","mid":497402,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtMost":675,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x570/223q4J_cVks/noblessner-noblessneri-kvartal-arendus-ehitus-87368989.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x634/lVxJQLVY1DY/noblessner-noblessneri-kvartal-arendus-ehitus-87368989.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Пивоваренный завод <a href="http://rus.delfi.ee/temy/pohjala" title="Põhjala" class="ttl_link textTag_56817212" target="_blank">Põhjala</a> полностью переехал в Ноблесснер и перевез сюда как производство, так и ресторан.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x549/Xz-i_p9ApH0/noblessner-noblessneri-kvartal-arendus-ehitus-87369003.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x610/KSFNzoEz078/noblessner-noblessneri-kvartal-arendus-ehitus-87369003.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/galereya-smotrite-kakie-23-stroeniya-uchastvuyut-v-konkurse-betonnoe-sooruzhenie-2018?id=84787069">ГАЛЕРЕЯ: Смотрите, какие 23 строения участвуют в конкурсе “Бетонное сооружение 2018“</a> <span class="article-related__date">18.12.2018</span></li>
				 					
										<li class="article-related__item"><a href="https://rus.delfi.ee/daily/business/pervyj-i-edinstvennyj-v-estonii-osenyu-v-tallinne-otkroetsya-neobychnyj-restoran-novyj-proekt-yaponskogo-povara-hide-hirakata?id=87172937">"Первый и единственный в Эстонии". Осенью в Таллинне откроется необычный ресторан — новый проект японского повара Хидэ Хираката</a>&nbsp;<a href="https://rus.delfi.ee/daily/business/pervyj-i-edinstvennyj-v-estonii-osenyu-v-tallinne-otkroetsya-neobychnyj-restoran-novyj-proekt-yaponskogo-povara-hide-hirakata?id=87172937&amp;com=1" class="headline__comments" rel="nofollow">(30)</a> <span class="article-related__date">21.08.2019</span></li>
				 			</ul>
		</div>
	<p>За пивоварней находится зона, напоминающая о печальном и заброшенном прошлом квартала. По словам застройщика, уже активно ведется поиск арендаторов и для этих зданий</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x579/JjzzeY5jQz4/noblessner-noblessneri-kvartal-arendus-ehitus-87369045.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x644/XTZgoWksScI/noblessner-noblessneri-kvartal-arendus-ehitus-87369045.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Находящееся рядом бывшее здание электростанции завода уже находится в процессе обретения нового облика. На первом этаже будут располагаться офисы, а на верхних этажах — жилые помещения.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x565/2o2W8JME0tg/blrt-noblessner-tuur-87368775.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x628/ZrcmLGX5YoY/blrt-noblessner-tuur-87368775.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Вместе со зданием электростанции будет отреставрирована и труба из красного кирпича.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x552/1YPh99jn3fU/noblessner-noblessneri-kvartal-arendus-ehitus-87369017.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x613/D7OkRhmFHFE/noblessner-noblessneri-kvartal-arendus-ehitus-87369017.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>В конце улицы между зданием Põhjala и бывшей электростанцией находится бомбоубежище времен <a href="http://rus.delfi.ee/temy/sssr" title="СССР" class="ttl_link textTag_58434936" target="_blank">СССР</a>. Неподалеку находится еще одно, которое лучше скрыто от глаз прохожих. Девелопер, к сожалению, пока не имеет планов насчет этих бомбоубежищ, и они сейчас закрыты.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x600/9ThgsLrT4CY/blrt-noblessner-tuur-87368789.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x666/fTL-hoKB2IA/blrt-noblessner-tuur-87368789.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>По словам застройщика, при планировке квартала было запланировано, чтобы машины не мешали пешеходам, поэтому если под изображенным выше виадуком еще можно проехать, то зона вокруг жилых домов и променада предназначена исключительно для пешеходов.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-7651" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-7651","mid":480901,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-9743" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-9743","mid":497402,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-5447" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-5447","mid":481111,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Справа на фото располагается здание Ööklubi Hall, где до сих пор устраиваются вечеринки. Более того, устраиваемые там техно-вечеринки известны по всей Европе.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1349/ZvqzRU2KMv8/blrt-noblessner-tuur-87368817.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x1499/sfaAcg8YKvY/blrt-noblessner-tuur-87368817.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Здание по адресу Стаапли, 10 — историческая котельная Минной гавани. Здание будет отреставрированно и в нем появится 800 м2 офисной площади, которая уже почти полностью распределена между арендаторами.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '6edd0b06e28641b0d4610211cb3133e0a00cee08',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08', 'cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x536/6F5PQGga85o/blrt-noblessner-tuur-87368831.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x595/cufnIDBJFSs/blrt-noblessner-tuur-87368831.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Котельная, вид сзади. Так как эта часть тоже находится под защитой как памятник старины, застройщик имеет право построить здесь только второй этаж из дерева.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x527/fke7iz-9h8M/blrt-noblessner-tuur-87368845.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x585/N5Kic5xTizQ/blrt-noblessner-tuur-87368845.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>У дома, граничащего с Минной гаванью, находится детская площадка. Идиллию лишь нарушают еолючая проволока и табличка “Вооруженная охрана!”.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x495/Gr0TMINsN00/blrt-noblessner-tuur-87368859.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x550/VW6_f8Q63gs/blrt-noblessner-tuur-87368859.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Используемую Силами обороны Минную гавань и модные жилые дома разделяет забор. По словам BLRT, это результат компромисса с Силами обороны, которые в итоге отказались от высокой бетонной стены, но от колючей проволоки — нет.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x574/eBPSeGikRgo/blrt-noblessner-tuur-87368875.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x638/fm1bNK6UXNQ/blrt-noblessner-tuur-87368875.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Новые жилые дома на улице Стаапли, под которыми находится общая подземная парковка размером с гектар.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x533/bkYrgVQP54Y/noblessner-noblessneri-kvartal-arendus-ehitus-87368945.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x593/4XnsThhZDMU/noblessner-noblessneri-kvartal-arendus-ehitus-87368945.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Еще год назад здесь работал судоремонтный завод. О красочном прошлом этой территории будет напоминать зеленая зона, которую девелопер полностью застраивать не имеет права.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x532/9ePpQBgOOlM/noblessner-noblessneri-kvartal-arendus-ehitus-87368931.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x591/7aBULtMSZ-o/noblessner-noblessneri-kvartal-arendus-ehitus-87368931.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Ангар BLRT, который виднеется на заднем плане, использовался этим летом для проведения разных мероприятий. Теперь его снесут, но зато перед ним останется находящаяся под охраной зеленая зона.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x531/XNwf-vwnhFM/blrt-noblessner-tuur-87368903.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x590/2Wog2PISu6c/blrt-noblessner-tuur-87368903.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>На месте этих контейнеров появится 44 000 м2 площади под офисы и квартиры.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x506/305hbi_3ivM/6cf1c5d74d980eaced-87369157.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Eskiisifoto: Pluss arhitektid&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x562/Smc-wxH6-vc/6cf1c5d74d980eaced-87369157.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Eskiisifoto: Pluss arhitektid</span>
			</figcaption>
</figure><p>А вот проект того, как будет выглядеть эта зона к концу 2021 года. Здесь появится жилой комплекс с внутренним двориком и 330 квартирами, а рядом будет парковка на 200 мест для гостей портового квартала.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x500/NXMyc39gjmQ/noblessner-noblessneri-kvartal-arendus-ehitus-87368917.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x556/K23BQC1-yoI/noblessner-noblessneri-kvartal-arendus-ehitus-87368917.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Смотрите, вот как выглядит миллион евро. Именно в такую сумму обошелся девелоперу 70-метровый волнорез, который будет готов в октябре. По словам девелопера, он нужен для поддержания безопасности и отсутствия волн в акватории.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x548/zf4yAW3xSMM/blrt-noblessner-tuur-87368889.jpg" title="Tuur Noblessneris " data-title="Tuur Noblessneris &lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x609/-blHDbmNCYQ/blrt-noblessner-tuur-87368889.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Tuur Noblessneris </span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Историческое здание корабельного цеха превратится в художественный центр Kai, на первом этаже которого откроется ресторан Kampai! известного японского повара Хидэ Хираката, туда также переедет <a href="http://rus.delfi.ee/temy/restoran-umami" title="ресторан Umami" class="ttl_link textTag_85107191" target="_blank">ресторан Umami</a>, под новым названием LoRe, и откроется коктейльный бар KaiF.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x600/cmW-zWMCTb4/noblessner-noblessneri-kvartal-arendus-ehitus-87368959.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x666/eh_jx6-EGe8/noblessner-noblessneri-kvartal-arendus-ehitus-87368959.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Центр открытий Proto — позновательно-развлекательный музей — откроется 19 октября.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-1683" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-1683","mid":480901,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-2972" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-2972","mid":497402,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-7870" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-7870","mid":481111,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x567/eHk7H3O3nBY/noblessner-noblessneri-kvartal-arendus-ehitus-87368975.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x630/95bGpTsdBqo/noblessner-noblessneri-kvartal-arendus-ehitus-87368975.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Помещения бывшей литейной будет разделены между центром Proto и зоной для проведения мероприятий.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1349/qKgzfy5EeE0/noblessner-noblessneri-kvartal-arendus-ehitus-87369059.jpg" title="Noblessneri arendus" data-title="Noblessneri arendus&lt;span class=&quot;right&quot;&gt;Foto: Henri-Kristian Kirsip&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x1499/sB9Idj2bZck/noblessner-noblessneri-kvartal-arendus-ehitus-87369059.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Noblessneri arendus</span>						<span class="picture-info__source">Foto: Henri-Kristian Kirsip</span>
			</figcaption>
</figure><p>Зона с историческими зданиями и модными красными фонарями, дизайн которых должен напоминать портовые краны, уже стала излюбленным местом для фотосессий.</p><p>На всю инфраструктуру BLRT потратил около 20 млн евро.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://dekor.delfi.ee/news/market/foto-kvartal-noblessner-vse-esche-stroitsya-chto-stanet-s-sovetskim-bomboubezhischem-i-kak-vyglyadit-million-evro?id=87439723" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdekor.delfi.ee%2Fa%2F87439723&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ФОТО | Квартал Ноблесснер все еще строится. Что станет с советским..." data-url="https://dekor.delfi.ee/a/87439723" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%A4%D0%9E%D0%A2%D0%9E+%7C+%D0%9A%D0%B2%D0%B0%D1%80%D1%82%D0%B0%D0%BB+%D0%9D%D0%BE%D0%B1%D0%BB%D0%B5%D1%81%D1%81%D0%BD%D0%B5%D1%80+%D0%B2%D1%81%D0%B5+%D0%B5%D1%89%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%81%D1%8F.+%D0%A7%D1%82%D0%BE+%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82+%D1%81+%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%BC+%D0%B1%D0%BE%D0%BC%D0%B1%D0%BE%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5%D0%BC+%D0%B8+%D0%BA%D0%B0%D0%BA+%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%82+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD+%D0%B5%D0%B2%D1%80%D0%BE%3F","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://dekor.delfi.ee/a/87439723',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E+%7C+%D0%9A%D0%B2%D0%B0%D1%80%D1%82%D0%B0%D0%BB+%D0%9D%D0%BE%D0%B1%D0%BB%D0%B5%D1%81%D1%81%D0%BD%D0%B5%D1%80+%D0%B2%D1%81%D0%B5+%D0%B5%D1%89%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%81%D1%8F.+%D0%A7%D1%82%D0%BE+%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82+%D1%81+%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D0%BC+%D0%B1%D0%BE%D0%BC%D0%B1%D0%BE%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B5%D0%BC+%D0%B8+%D0%BA%D0%B0%D0%BA+%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%82+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD+%D0%B5%D0%B2%D1%80%D0%BE%3F',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://dekor.delfi.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file81907869_dekor.png" alt="Dekor" border="0" width="126" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="https://turist.delfi.ee/news/stories/foto-uzhe-etoj-osenyu-v-tallinne-v-litejnom-cehe-zavoda-noblessner-otkroyut-novyj-potryasayuschij-poznavatelno-razvlekatelnyj-muzej?id=85382447" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ZXC3zTjlnXA/2d6ea5c6d594e26674-85383943.jpg" alt="ФОТО: Уже этой осенью в Таллинне в литейном цехе завода Ноблесснер откроют новый потрясающий познавательно-развлекательный музей"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/foto-uzhe-etoj-osenyu-v-tallinne-v-litejnom-cehe-zavoda-noblessner-otkroyut-novyj-potryasayuschij-poznavatelno-razvlekatelnyj-muzej?id=85382447">ФОТО: Уже этой осенью в Таллинне в литейном цехе завода Ноблесснер откроют новый потрясающий...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/foto-uzhe-etoj-osenyu-v-tallinne-v-litejnom-cehe-zavoda-noblessner-otkroyut-novyj-potryasayuschij-poznavatelno-razvlekatelnyj-muzej?id=85382447&amp;com=1" class="headline__comments" rel="nofollow">(43)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://turist.delfi.ee/news/stories/galereya-v-buduschem-unikalnom-muzee-kvartala-noblessnera-ustanovili-novyj-chudo-eksponat?id=86865643" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/voAHUFxfGR8/176985d2f106e66a5c-86865811.jpg" alt="ГАЛЕРЕЯ | В будущем уникальном музее квартала Ноблесснера установили новый чудо-экспонат"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/galereya-v-buduschem-unikalnom-muzee-kvartala-noblessnera-ustanovili-novyj-chudo-eksponat?id=86865643">ГАЛЕРЕЯ | В будущем уникальном музее квартала Ноблесснера установили новый...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/galereya-v-buduschem-unikalnom-muzee-kvartala-noblessnera-ustanovili-novyj-chudo-eksponat?id=86865643&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/galereya-estonskaya-zvezda-evrovideniya-prodaet-svoj-roskoshnyj-dom-s-bassejnom?id=87360063" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/olMwvNqLAOI/7f5275d74be280fd1c-87368253.jpg" alt="ГАЛЕРЕЯ | Эстонская звезда “Евровидения” продает свой роскошный дом с бассейном"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/galereya-estonskaya-zvezda-evrovideniya-prodaet-svoj-roskoshnyj-dom-s-bassejnom?id=87360063">ГАЛЕРЕЯ | Эстонская звезда “Евровидения” продает свой роскошный дом с...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/goryachaya-pora-podhodyaschie-studentam-kvartiry-nahodyat-arendatorov-za-schitannye-chasy?id=87347635" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/pdTNFxBn_zA/alumaja-hostel-korter-laki-86711509.jpg" alt="Laki 24"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/goryachaya-pora-podhodyaschie-studentam-kvartiry-nahodyat-arendatorov-za-schitannye-chasy?id=87347635">Горячая пора: подходящие студентам квартиры находят арендаторов за считанные...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-k-2022-godu-v-pribrezhnom-kvartale-kadriorga-poyavyatsya-desyat-novyh-zhilyh-domov?id=87289345" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/YhSfLNSiTck/a7ce25d692a408bed9-87289405.jpg" alt="ФОТО | К 2022 году в прибрежном квартале Кадриорга появятся десять новых жилых домов"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-k-2022-godu-v-pribrezhnom-kvartale-kadriorga-poyavyatsya-desyat-novyh-zhilyh-domov?id=87289345">ФОТО | К 2022 году в прибрежном квартале Кадриорга появятся десять новых жилых...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/muzhchina-kupil-dom-u-izvestnogo-estonskogo-aktera-a-teper-podal-na-nego-v-sud-i-trebuet-kompensacii?id=87307839" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/3Pee2HL6s_Q/jan-uuspold-87307713.jpg" alt="Jan Uuspõld"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/muzhchina-kupil-dom-u-izvestnogo-estonskogo-aktera-a-teper-podal-na-nego-v-sud-i-trebuet-kompensacii?id=87307839">Мужчина купил дом у известного эстонского актера, а теперь подал на него в суд и требует...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/muzhchina-kupil-dom-u-izvestnogo-estonskogo-aktera-a-teper-podal-na-nego-v-sud-i-trebuet-kompensacii?id=87307839&amp;com=1" class="headline__comments" rel="nofollow">(35)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=87439723" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=3" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 87439723,
  'channelId': 81,
  'publisherId': 1,
  'articleUrl': 'https://dekor.delfi.ee/news/market/foto-kvartal-noblessner-vse-esche-stroitsya-chto-stanet-s-sovetskim-bomboubezhischem-i-kak-vyglyadit-million-evro?id=87439723',
  'articleTitle': 'ФОТО | Квартал Ноблесснер все еще строится. Что станет с советским бомбоубежищем и как выглядит миллион евро?',
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8035619/i/2806/pp/10/1/?h=2iavs3cfG386p4XhfF_0S5WoIX_F6PhVCVNcRqEw5ZVUDm6IhfwW6E-O-RS5bceh&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/82b3db2196895422b5f142f6f3a5ae56.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8035619/i/2806/pp/10/1/?h=2iavs3cfG386p4XhfF_0S5WoIX_F6PhVCVNcRqEw5ZVUDm6IhfwW6E-O-RS5bceh&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">О состоянии пострадавших в Чемолгане рассказали медики</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7382649/i/2806/pp/5/1/?h=2iavs3cfG386p4XhfF_0Sz3johcHhmz-g5G4mnL0ryhpI50XVyfsnkjcQpmzu07X&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/a9d252c487877af8f303b0427f20455c.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7382649/i/2806/pp/5/1/?h=2iavs3cfG386p4XhfF_0Sz3johcHhmz-g5G4mnL0ryhpI50XVyfsnkjcQpmzu07X&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Шиповник попал под жёсткий запрет: почему?</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7419774/i/2806/pp/19/1/?h=2iavs3cfG386p4XhfF_0SzQ6l1sAjhaIrkINWk7Tyt3UeYbehxHpoDAvqD8UXXao&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/62df9ff199e721b0fa0723a2f01dde7d.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7419774/i/2806/pp/19/1/?h=2iavs3cfG386p4XhfF_0SzQ6l1sAjhaIrkINWk7Tyt3UeYbehxHpoDAvqD8UXXao&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Страны, где не любят русских туристов</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8035629/i/2806/pp/14/1/?h=2iavs3cfG386p4XhfF_0S30Da71vdn56ECjTkt4sfKK6B7pq5TKYdfdM-jZ--sF_&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/486867758bf2db964a510c4937d1b485.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8035629/i/2806/pp/14/1/?h=2iavs3cfG386p4XhfF_0S30Da71vdn56ECjTkt4sfKK6B7pq5TKYdfdM-jZ--sF_&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Ему некуда было двигаться - очевидец о сбитом поездом автобусе</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-3510" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-3510","mid":480901,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-9734" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-9734","mid":497402,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-7661" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-7661","mid":481111,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=87439723&url=%2Fnews%2Fmarket%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1565182509"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/87439723";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "87439723", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'dekor'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=dekor" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"dekor","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1565071775"></script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1061661857-6630" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1061661857-6630","mid":508748,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2122253102-4911" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2122253102-4911","mid":615707,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-726322272-1028" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-726322272-1028","mid":540822,"mkw":["dekor_market","dekor_87439723","dekor_article","article_87439723","channel_dekor","source_81907789","tag-restoran-umami","tag-blrt","tag-pohjala","tag-sssr","responsive_channel"],"mkv":{"channel":"dekor"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1564473648"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$('figure[itemprop="associatedMedia"]').attr('data-hyb-ssp-in-image-overlay', '5d0b534d7bc72f477494ecb2');

if (typeof window._tx === "undefined") {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
}
window._tx = window._tx || {};
window._tx.cmds = window._tx.cmds || [];
window._tx.cmds.push(function () {
	window._tx.init();
});
</script>
<script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
