
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ГАЛЕРЕЯ | Крупнейшие семейные квартиры и мойка для животных — в Таллинне построят новый жилой район
 - Dekor
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/af8825cb6e780d213c-85940153.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ГАЛЕРЕЯ | Крупнейшие семейные квартиры и мойка для животных — в Таллинне построят новый жилой район">

	

<meta property="og:url" content="https://www.delfi.ee/a/85939915">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Dekor" />
<meta property="og:description" content="Эстонский девелопер недвижимости Endover заложил краеугольный камень нового жилого района Aurora Nova, который будет построен этим летом в Хааберсти. Новый район со 170 квартирами возле леса Харку отличается наиболее просторными в Хааберсти квартирами площадью до 120 квадратных метров, крупнейшей в округе подземной парковкой и первой мойкой для домашних животных.">
<meta property="article:published_time" content="1555491639">

			<meta property="article:tag" content="жилой район">
			<meta property="article:tag" content="многоквартирные дома">
			<meta property="article:tag" content="Aurora Nova">
			<meta property="article:tag" content="Endover Kinnisvara">
			<meta property="article:tag" content="Таллинн">
			<meta property="article:tag" content="Хааберсти">
	

				
	<meta name="description" content="Эстонский девелопер недвижимости Endover заложил краеугольный камень нового жилого района Aurora Nova, который будет построен этим летом в Хааберсти. Новый район со 170 квартирами возле леса Харку отличается наиболее просторными в Хааберсти квартирами площадью до 120 квадратных метров, крупнейшей в округе подземной парковкой и первой мойкой для домашних животных. - DELFI" />

	<meta name="keywords" content="жилой район, многоквартирные дома, Aurora Nova, Endover Kinnisvara, Таллинн, Хааберсти">

<link rel="image_src" href="https://g1.nh.ee/images/pix/af8825cb6e780d213c-85940153.jpg">
<link rel="canonical" href="https://dekor.delfi.ee/news/market/galereya-krupnejshie-semejnye-kvartiry-i-mojka-dlya-zhivotnyh-v-tallinne-postroyat-novyj-zhiloj-rajon?id=85939915" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://dekor.delfi.ee/news/market/galereya-krupnejshie-semejnye-kvartiry-i-mojka-dlya-zhivotnyh-v-tallinne-postroyat-novyj-zhiloj-rajon?id=85939915">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85939915"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-04-17T12:00:39+0300"/>
<meta name="cXenseParse:recs:category" content="news/market"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Dekor"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Dekor"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Dekor, Недвижимость" />
<meta name="cXenseParse:eks-article-section" content="Dekor, Недвижимость" />
<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Dekor"/>
<meta name="msapplication-tooltip" content="Dekor"/>
<meta name="msapplication-starturl" content="http://dekor.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/dk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/dk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/dk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/dk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/dk/ic/safari-pinned-tab.svg" color="#303030">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="Shortcut Icon" href="//g1.nh.ee/dk/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor.scss,partners.css&amp;1555076160">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor-article.scss&amp;1554217459">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=81;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1554451284"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODI2ODU1MDksImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA0MTcxMyIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZGVrb3IifSwic2lnIjoiYjE4NmNiZjA1MzYyYzRkZTVlODMwNWM2YTg3M2YzYWUifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1547647076">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-dekor responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bP.gjYN6d708X7b5xAv1I_UUnM9pLnAC7JzqiqGligv.q7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],
			mkv: {"channel":"dekor"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="http://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="http://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="http://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="http://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="http://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="http://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="http://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="http://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="http://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="http://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="http://rus.date.delfi.ee/" class="verticals-header-site">Знакомства</a>
			<a href="http://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="http://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/dekor.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="17.04.2018" class="header-search__input">
						<input type="hidden" name="tod" value="17.04.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/dekor.svg" alt="dekor" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/disain" target="_top">Дизайн и интерьер</a>
<a class="navigation__item" href="/news/remont" target="_top">Ремонт и стройка</a>
<a class="navigation__item navigation__item--active" href="https://dekor.delfi.ee/news/market/" target="_top">Недвижимость</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/tips/" target="_top">Полезные советы</a>
<a class="navigation__item" href="/news/diy" target="_top">Делаем сами</a>
<a class="navigation__item" href="/news/garden" target="_top">НАШ САД</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=dekor" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	






		
		
<article id="article" class="row article article--wide" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://dekor.delfi.ee/news/market/galereya-krupnejshie-semejnye-kvartiry-i-mojka-dlya-zhivotnyh-v-tallinne-postroyat-novyj-zhiloj-rajon?id=85939915&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-04-17T12:00:39+0300" />
<meta itemprop="dateModified" content="2019-04-17T12:02:10+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85939915&url=%2Fnews%2Fmarket%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12">

		<div class="article__top"><div class="article__date">17.04.2019, 12:00</div><h1 itemprop="headline" class="article__title" data-parents="Недвижимость">ГАЛЕРЕЯ | Крупнейшие семейные квартиры и мойка для животных — в Таллинне построят новый жилой район</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Dekor</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">16</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fdekor.delfi.ee%2Fa%2F85939915%26t%3D%D0%93%D0%90%D0%9B%D0%95%D0%A0%D0%95%D0%AF+%7C+%D0%9A%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B5+%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%B5+%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D0%B8%D1%80%D1%8B+%D0%B8+%D0%BC%D0%BE%D0%B9%D0%BA%D0%B0+%D0%B4%D0%BB%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85+%E2%80%94+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B6%D0%B8%D0%BB%D0%BE%D0%B9+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%2593%25D0%2590%25D0%259B%25D0%2595%25D0%25A0%25D0%2595%25D0%25AF%2B%257C%2B%25D0%259A%25D1%2580%25D1%2583%25D0%25BF%25D0%25BD%25D0%25B5%25D0%25B9%25D1%2588%25D0%25B8%25D0%25B5%2B%25D1%2581%25D0%25B5%25D0%25BC%25D0%25B5%25D0%25B9%25D0%25BD%25D1%258B%25D0%25B5%2B%25D0%25BA%25D0%25B2%25D0%25B0%25D1%2580%25D1%2582%25D0%25B8%25D1%2580%25D1%258B%2B%25D0%25B8%2B%25D0%25BC%25D0%25BE%25D0%25B9%25D0%25BA%25D0%25B0%2B%25D0%25B4%25D0%25BB%25D1%258F%2B%25D0%25B6%25D0%25B8%25D0%25B2%25D0%25BE%25D1%2582%25D0%25BD%25D1%258B%25D1%2585%2B%25E2%2580%2594%2B%25D0%25B2%2B%25D0%25A2%25D0%25B0%25D0%25BB%25D0%25BB%25D0%25B8%25D0%25BD%25D0%25BD%25D0%25B5...+-+https%253A%252F%252Fdekor.delfi.ee%252Fa%252F85939915" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=85939915&url=%2Fnews%2Fmarket%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85939915" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=85939915&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x506/Gk0ORWiNFzc/af8825cb6e780d213c-85940157.jpg" title="" data-title="&lt;span&gt;ГАЛЕРЕЯ | Крупнейшие семейные квартиры и мойка для животных — в Таллинне построят новый жилой район&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Фото: Endover&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x465/Dhts_aNIAPY/af8825cb6e780d213c-85940157.jpg" alt="ГАЛЕРЕЯ | Крупнейшие семейные квартиры и мойка для животных — в Таллинне построят новый жилой район" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Фото: Endover</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">
	Эстонский девелопер недвижимости <em>Endover</em> заложил краеугольный камень нового жилого района <em>Aurora Nova</em>, который будет построен этим летом в <a href="http://rus.delfi.ee/temy/haabersti" title="Хааберсти" class="ttl_link textTag_58847424" target="_blank">Хааберсти</a>. Новый район со 170 квартирами возле леса Харку отличается наиболее просторными в Хааберсти квартирами площадью до 120 квадратных метров, крупнейшей в округе подземной парковкой и первой мойкой для домашних животных.
</p>


</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-9490" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1554451284";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-9490","mid":481111,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
						<div id="delfi-adx-3278944123-4447" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-4447","mid":497402,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtMost":675,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Проект нового района <em>Aurora Nova</em> возле леса Астангу предусматривает два 5-этажных и одно 8-этажное здания, где будет 170 2-5-комнатных квартир. Проект является частью современной жилой среды Астангу, 7, где помимо многоквартирных домов также появятся кафе, детский сад, игровые и спортивные площадки, зоны отдыха и парковки. Два из трех зданий <em>Aurora Nova</em> будут готовы летом этого года, а последнее — к концу года.</p><p><img src="https://g1.nh.ee/images/pix/file85940159_aurora_nova.jpg" width="728" height="521" alt=""></p><p>Расположенный в популярной зеленой зоне район <em>Aurora Nova</em> отличается от других строящихся жилых домов прежде всего <strong>семейными квартирами</strong> большой площади (вплоть до 5-комнатных квартир площадью до 120 м2) с большими окнами и просторной подземной парковкой. На первых этажах зданий появятся уютные меблированные фойе.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/utrennyaya-joga-kak-bonus-dlya-zhitelej-pirita-v-parkovoj-zone-postroyat-roskoshnyj-zhiloj-rajon?id=85776985">Утренняя йога как бонус для жителей Пирита: в парковой зоне построят роскошный жилой район</a>&nbsp;<a href="https://dekor.delfi.ee/news/market/utrennyaya-joga-kak-bonus-dlya-zhitelej-pirita-v-parkovoj-zone-postroyat-roskoshnyj-zhiloj-rajon?id=85776985&amp;com=1" class="headline__comments" rel="nofollow">(4)</a> <span class="article-related__date">01.04.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/foto-cmotrite-kak-mozhet-vyglyadet-novyj-zhiloj-rajon-u-tovarnoj-stancii-kopli?id=85673641">ФОТО | Cмотрите, как может выглядеть новый жилой район у товарной станции Копли</a> <span class="article-related__date">22.03.2019</span></li>
				 			</ul>
		</div>
	<p><img src="https://g1.nh.ee/images/pix/file85940177_aurora_nova_2.jpg" width="728" height="410" alt=""></p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-9388" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-9388","mid":480901,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-7434" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-7434","mid":497402,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-8942" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-8942","mid":481111,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Район окружен перелесками, туристическими тропами. Поблизости находится озеро Харку. Поскольку расположение обеспечивает прекрасные возможности для ведущих активный образ жизни людей и владельцев домашних животных, здесь запланирована первая в округе <strong>мойка для домашних животных</strong>, объединенная с помещениями для хранения и обслуживания спортивного инвентаря и колясок. Единство с природой подчеркивают ступенчатые террасы зданий, а также балконы (у каждой квартиры). Между домами разместится просторная дворовая территория с детскими площадками, зоной отдыха и озеленением. Вся эта зона ограничена публичными туристическими тропами.</p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-c82cba5e3e217ad20a02fed1beb7b2a2"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-c82cba5e3e217ad20a02fed1beb7b2a2";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-c82cba5e3e217ad20a02fed1beb7b2a2#id=244223";document.getElementById("dgs-container-c82cba5e3e217ad20a02fed1beb7b2a2").appendChild(script);})();</script></div><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '6edd0b06e28641b0d4610211cb3133e0a00cee08',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_6edd0b06e28641b0d4610211cb3133e0a00cee08', 'cxense_target_6edd0b06e28641b0d4610211cb3133e0a00cee08', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Исполнительный директор <em>Endover</em> Роберт Лауд: “<em>Aurora Nova</em> является родственным проектом <em>Aurora Park</em> — сооруженной <em>Endover</em> крупнейшей в Хааберсти парковой зоны, ставшей в свое время наиболее популярным проектом района. Мы видим, что <em>Aurora Nova</em> также принят очень тепло. На сегодня продана уже половина квартир, интерес покупателей высок. Наша цель — не просто строить дома. С каждым проектом мы стараемся создать новую цельную жилую среду. Мы делаем это, подчеркивая характерные для каждого района занятия, создавая важные дополнительные возможности для удовлетворения повседневных потребностей и пожеланий жильцов, а также для проведения досуга — чтобы человек чувствовал себя дома как можно лучше. Большой интерес к нашим проектам подтверждает, что мы двигаемся верным курсом”.</p><p><em>Фото: Endover</em></p><p><strong>Советуем прочитать:</strong></p><p><strong><a href="https://dekor.delfi.ee/news/market/bolshoj-obzor-sdacha-kvartir-v-arendu-chto-i-v-kakom-rajone-vygodnee?id=85755747" target="_blank">БОЛЬШОЙ ОБЗОР │ Сдача квартир в аренду: что и в каком районе выгоднее</a><br></strong></p><p><strong><a href="https://dekor.delfi.ee/news/market/obzor-cmotrite-kak-za-10-let-izmenilis-ceny-na-kvartiry-v-panelnyh-domah?id=85890839" target="_blank">ОБЗОР │ Cмотрите, как за 10 лет изменились цены на квартиры в панельных домах</a><br></strong></p><p><a href="https://dekor.delfi.ee/news/market/ekspert-podvodnye-kamni-starogo-fonda-tak-li-uzh-vygodno-pokupat-bolee-deshevye-kvartiry?id=85788329" target="_blank"><strong>ЭКСПЕРТ │ Подводные камни старого фонда: так ли уж выгодно покупать более дешевые квартиры</strong></a></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://dekor.delfi.ee/news/market/galereya-krupnejshie-semejnye-kvartiry-i-mojka-dlya-zhivotnyh-v-tallinne-postroyat-novyj-zhiloj-rajon?id=85939915" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdekor.delfi.ee%2Fa%2F85939915&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="ГАЛЕРЕЯ | Крупнейшие семейные квартиры и мойка для животных — в Таллинне..." data-url="https://dekor.delfi.ee/a/85939915" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://dekor.delfi.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file81907869_dekor.png" alt="Dekor" border="0" width="126" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-v-ulemiste-city-zalozhili-kraeugolnyj-kamen-novogo-12-etazhnogo-ofisnogo-zdaniya?id=85550943" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/We-2WA8vVvE/438215c8252ddae510-85551143.jpg" alt="ФОТО | В Ülemiste City заложили краеугольный камень нового 12-этажного офисного здания"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-v-ulemiste-city-zalozhili-kraeugolnyj-kamen-novogo-12-etazhnogo-ofisnogo-zdaniya?id=85550943">ФОТО | В Ülemiste City заложили краеугольный камень нового 12-этажного офисного...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-v-ulemiste-city-zalozhili-kraeugolnyj-kamen-novogo-12-etazhnogo-ofisnogo-zdaniya?id=85550943&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/proekt-stroitelstva-zhilya-v-centre-tallinna-vtyanut-v-sudebnye-spory-tret-kvartir-prodana?id=85197205" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/celFC6FQYrk/d1c645c5373af510e3-85197225.jpg" alt="Проект строительства жилья в центре Таллинна втянут в судебные споры, треть квартир продана"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/proekt-stroitelstva-zhilya-v-centre-tallinna-vtyanut-v-sudebnye-spory-tret-kvartir-prodana?id=85197205">Проект строительства жилья в центре Таллинна втянут в судебные споры, треть квартир...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-v-tallinne-otkrylsya-roskoshnyj-arendnyj-dom-avangard?id=85154439" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/XdTn6iGGP9E/a48265c4f549f85710-85154587.jpg" alt="ФОТО | В Таллинне открылся роскошный арендный дом Авангард"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-v-tallinne-otkrylsya-roskoshnyj-arendnyj-dom-avangard?id=85154439">ФОТО | В Таллинне открылся роскошный арендный дом...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-v-tallinne-otkrylsya-roskoshnyj-arendnyj-dom-avangard?id=85154439&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-v-tallinne-postroyat-novyj-zhiloj-rajon-na-300-kvartir?id=85076616" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Hfd24MenwKI/2dbf75c4579ed97a53-85076646.jpg" alt="ФОТО │ В Таллинне построят новый жилой район на 300 квартир"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-v-tallinne-postroyat-novyj-zhiloj-rajon-na-300-kvartir?id=85076616">ФОТО │ В Таллинне построят новый жилой район на 300...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-v-tallinne-postroyat-novyj-zhiloj-rajon-na-300-kvartir?id=85076616&amp;com=1" class="headline__comments" rel="nofollow">(8)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/archive/kak-v-kino-gorodskaya-kvartira-v-samoj-unikalnoj-vysotke-tallinna?id=84245483" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/yZQ4RgObi0A/55dbb5be29e565dd32-84247737.jpg" alt="Как в кино! Городская квартира в самой уникальной высотке Таллинна"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/archive/kak-v-kino-gorodskaya-kvartira-v-samoj-unikalnoj-vysotke-tallinna?id=84245483">Как в кино! Городская квартира в самой уникальной высотке...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/v-mikrorajone-veerenni-v-centre-tallinna-postroyat-50-mnogokvartirnyh-domov?id=83705283" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/A65V0MylmUo/4528e5ba0e7be82060-83705487.jpg" alt="В микрорайоне Веэренни в центре Таллинна построят 50 многоквартирных домов"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/v-mikrorajone-veerenni-v-centre-tallinna-postroyat-50-mnogokvartirnyh-domov?id=83705283">В микрорайоне Веэренни в центре Таллинна построят 50 многоквартирных...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85939915" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":85939915,"channelId":81,"publisherId":1,"articleUrl":"https:\/\/dekor.delfi.ee\/news\/market\/galereya-krupnejshie-semejnye-kvartiry-i-mojka-dlya-zhivotnyh-v-tallinne-postroyat-novyj-zhiloj-rajon?id=85939915","articleTitle":"\u0413\u0410\u041b\u0415\u0420\u0415\u042f | \u041a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0438\u0435 \u0441\u0435\u043c\u0435\u0439\u043d\u044b\u0435 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u044b \u0438 \u043c\u043e\u0439\u043a\u0430 \u0434\u043b\u044f \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445 \u2014 \u0432 \u0422\u0430\u043b\u043b\u0438\u043d\u043d\u0435 \u043f\u043e\u0441\u0442\u0440\u043e\u044f\u0442 \u043d\u043e\u0432\u044b\u0439 \u0436\u0438\u043b\u043e\u0439 \u0440\u0430\u0439\u043e\u043d","locale":"ru_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-5808" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-5808","mid":480901,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-2735" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-2735","mid":497402,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-1456" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-1456","mid":481111,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85939915&url=%2Fnews%2Fmarket%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1555400551"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/85939915";
  var metas = document.getElementsByTagName("meta");

  Array.from(metas).forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "85939915", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'dekor'});
	//-->
</script><noscript><img src="http://ts.delfi.ee/_d?s=dekor" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"dekor","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1061661857-3410" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1061661857-3410","mid":508748,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2122253102-6368" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2122253102-6368","mid":615707,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-726322272-6078" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-726322272-6078","mid":540822,"mkw":["dekor_market","dekor_85939915","dekor_article","article_85939915","channel_dekor","source_81907789","tag-zhiloj-rajon","tag-mnogokvartirnye-doma","tag-aurora-nova","tag-endover-kinnisvara","tag-tallinn-0","tag-haabersti"],"mkv":{"channel":"dekor"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
