
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ГАЛЕРЕЯ │ Шикарные Дома на променаде открывают двери
							 - Dekor
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/f0e855cd957b9707b2-86190891.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="408" />

<meta property="og:title" content="ГАЛЕРЕЯ │ Шикарные Дома на променаде открывают двери">

	

<meta property="og:url" content="https://www.delfi.ee/a/86190353">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Dekor" />
<meta property="og:description" content="Построенные в новом таллиннском приморском квартале у Адмиралтейского бассейна Дома на променаде открывают завтра, 14 мая, свои двери и приглашают горожан ознакомиться с новой интересной жилой и коммерческой застройкой.">
<meta property="article:published_time" content="1557751795">

			<meta property="article:tag" content="Дома на променаде">
			<meta property="article:tag" content="недвижимость">
	

		
	<meta name="description" content="Построенные в новом таллиннском приморском квартале у Адмиралтейского бассейна Дома на променаде открывают завтра, 14 мая, свои двери и приглашают горожан ознакомиться с новой интересной жилой и коммерческой застройкой. - DELFI" />

	<meta name="keywords" content="Дома на променаде, недвижимость">

<link rel="image_src" href="https://g1.nh.ee/images/pix/f0e855cd957b9707b2-86190891.jpg">
<link rel="canonical" href="https://dekor.delfi.ee/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?id=86190353" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://dekor.delfi.ee/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?id=86190353">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="86190353"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-05-13T15:49:55+0300"/>
<meta name="cXenseParse:recs:category" content="news/market"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Dekor"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Dekor, Недвижимость" />
<meta name="cXenseParse:eks-article-section" content="Dekor, Недвижимость" />
<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Dekor"/>
<meta name="msapplication-tooltip" content="Dekor"/>
<meta name="msapplication-starturl" content="http://dekor.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/dk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/dk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/dk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/dk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/dk/ic/safari-pinned-tab.svg" color="#303030">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="Shortcut Icon" href="//g1.nh.ee/dk/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor.scss,partners.css&amp;1556194898">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor-article.scss&amp;1556194508">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=81;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1554451284"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODI2ODU1MDksImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA1MTQxMiIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZGVrb3IifSwic2lnIjoiMjVmY2U1MDVlNmU2MDM1ZTYxM2U5MzAxNDc2M2ExMjMifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["dekor_market","dekor_86190353","dekor_article","article_86190353","channel_dekor","tag-doma-na-promenade","tag-nedvizhimost"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1556194508">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-dekor responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bP.gjYN6d708X7b5xAv1I_UUnM9pLnAC7JzqiqGligv.q7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["dekor_market","dekor_86190353","dekor_article","article_86190353","channel_dekor","tag-doma-na-promenade","tag-nedvizhimost"],
			mkv: {"channel":"dekor"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="http://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="http://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="http://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="http://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="http://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="http://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="http://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="http://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="http://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="http://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="http://rus.date.delfi.ee/" class="verticals-header-site">Знакомства</a>
			<a href="http://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="http://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/dekor.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="14.05.2018" class="header-search__input">
						<input type="hidden" name="tod" value="14.05.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/dekor.svg" alt="dekor" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/disain" target="_top">Дизайн и интерьер</a>
<a class="navigation__item" href="/news/remont" target="_top">Ремонт и стройка</a>
<a class="navigation__item navigation__item--active" href="https://dekor.delfi.ee/news/market/" target="_top">Недвижимость</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/tips/" target="_top">Полезные советы</a>
<a class="navigation__item" href="/news/diy" target="_top">Делаем сами</a>
<a class="navigation__item" href="/news/garden" target="_top">НАШ САД</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=dekor" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	




	
	
		
		
<article id="article" class="row article article--commercial article--wide" itemscope itemtype="http://schema.org/Article"data-sticky-title="Коммерческий текст">

<meta itemprop="discussionUrl" content="https://dekor.delfi.ee/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?id=86190353&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2019-05-13T15:49:55+0300" />
<meta itemprop="dateModified" content="2019-05-14T09:31:12+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=86190353&url=%2Fnews%2Fmarket%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12">

		<div class="article__top"><div class="article__date">13.05.2019, 15:49</div><h1 itemprop="headline" class="article__title" data-parents="Недвижимость">ГАЛЕРЕЯ │ Шикарные Дома на променаде открывают двери</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Коммерческий текст</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">23</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fdekor.delfi.ee%2Fa%2F86190353%26t%3D%D0%93%D0%90%D0%9B%D0%95%D0%A0%D0%95%D0%AF+%E2%94%82+%D0%A8%D0%B8%D0%BA%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%94%D0%BE%D0%BC%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B0%D0%B4%D0%B5+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D1%8E%D1%82+%D0%B4%D0%B2%D0%B5%D1%80%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%2593%25D0%2590%25D0%259B%25D0%2595%25D0%25A0%25D0%2595%25D0%25AF%2B%25E2%2594%2582%2B%25D0%25A8%25D0%25B8%25D0%25BA%25D0%25B0%25D1%2580%25D0%25BD%25D1%258B%25D0%25B5%2B%25D0%2594%25D0%25BE%25D0%25BC%25D0%25B0%2B%25D0%25BD%25D0%25B0%2B%25D0%25BF%25D1%2580%25D0%25BE%25D0%25BC%25D0%25B5%25D0%25BD%25D0%25B0%25D0%25B4%25D0%25B5%2B%25D0%25BE%25D1%2582%25D0%25BA%25D1%2580%25D1%258B%25D0%25B2%25D0%25B0%25D1%258E%25D1%2582%2B%25D0%25B4%25D0%25B2%25D0%25B5%25D1%2580%25D0%25B8+-+https%253A%252F%252Fdekor.delfi.ee%252Fa%252F86190353" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=86190353&url=%2Fnews%2Fmarket%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=86190353" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=86190353&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x510/jhRrnaiKFfk/f0e855cd957b9707b2-86190895.jpg" title="" data-title="&lt;span&gt;ГАЛЕРЕЯ │ Шикарные Дома на променаде открывают двери&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Фото: promenaadimajad.ee&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x465/98xViyTRapg/f0e855cd957b9707b2-86190895.jpg" alt="ГАЛЕРЕЯ │ Шикарные Дома на променаде открывают двери" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Фото: promenaadimajad.ee</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">
	Построенные в новом таллиннском приморском квартале у Адмиралтейского бассейна <a href="http://rus.delfi.ee/temy/doma-na-promenade" title="Дома на променаде" class="ttl_link textTag_86190897" target="_blank">Дома на променаде</a> открывают завтра, 14 мая, свои двери и приглашают горожан ознакомиться с новой интересной жилой и коммерческой застройкой.
</p>




<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Три здания Домов на променаде — “Городской дом”, “Семейный дом” и “Башня” представляют три различных стиля, но формируют единое целое благодаря впечатляющей архитектуре, инновациям и экологичным решениям. Являясь неотъемлемой частью городского пространства, Дома на променаде играют важную роль в формировании квартала в качестве активной части центра города.</p><p><img src="https://g1.nh.ee/images/pix/file86190987_le7a4832_min_1440x960.jpg" width="729" height="486" alt=""></p><p><strong>День открытых дверей Домов на променаде пройдет во вторник, 14 мая с 16 до 22 часов по адресу Поорди 3.</strong> Приглашаются все горожане, интересующиеся дизайном, архитектурой и недвижимостью. Дополнительная информация: <a href="https://promenaadimajad.ee/" target="_blank">www.promenaadimajad.ee</a></p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/foto-na-prodazhu-vystavlena-samaya-bolshaya-i-dorogaya-v-estonii-lyuksovaya-kvartira?id=85379329">ФОТО │ На продажу выставлена самая большая и дорогая в Эстонии люксовая квартира</a>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-na-prodazhu-vystavlena-samaya-bolshaya-i-dorogaya-v-estonii-lyuksovaya-kvartira?id=85379329&amp;com=1" class="headline__comments" rel="nofollow">(5)</a> <span class="article-related__date">20.02.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/top-10-roskoshnye-osobnyaki-estonskih-znamenitostej-sredi-samyh-populyarnyh-obektov-nedvizhimosti-za-2018-god?id=85156895">ТОП 10: роскошные особняки эстонских знаменитостей среди самых популярных объектов недвижимости за 2018 год</a> <span class="article-related__date">30.01.2019</span></li>
				 			</ul>
		</div>
	<p><strong>Умный дом берет энергию из недр земли</strong></p><p>“Городской центр Таллинна вновь смещается к морю, как это и было предопределено исторически. Здесь строятся самые современные в странах Балтии жилые и коммерческие площади, здесь рождаются самые яркие мысли, здесь живут и работают самые деятельные горожане. Дома на променаде уже сегодня высоко ценятся в качестве места проживания. И с годами стоимость жилья здесь будет только расти”, — сказал владелец застройщика квартала, компании <em>Estmak Capital</em> Тимофей Суконкин.</p><p><img src="https://g1.nh.ee/images/pix/file86191003_uus2355_1440x1029.jpg" width="729" height="521" alt=""></p><p>Отличительной чертой Домов на променаде являются использованные при строительстве “умные” и экологичные технологии, что подтверждает и присвоенный зданиям наивысший A-класс энергоэффективности. По словам Суконкина, Дома на променаде уникальны еще и тем, что это первые многоквартирные дома в Эстонии, энергия в которых извлекается из расположенных на глубине 20 метров энергетических свай. При этом используется и высвобождающееся из системы охлаждения тепло, которое обычно просто выводится наружу. Дома также оснащены системой умного дома.</p><p><strong>Дух большого города</strong></p><p>По словам дизайнера <em>Estmak Capital</em> Кай Мюрисеп, при оформлении квартир были использованы качественные современные отделочные материалы, создающие для жильцов настоящее ощущение большого города. Дома предлагают три вида дизайнерских решений, сгруппированных тематически по мотивам трех модных столиц.</p><p><img src="https://g1.nh.ee/images/pix/file86191005_promenaadi_elutuba_uus_toode_1_web_1_1440x810.jpg" width="728" height="410" alt=""></p><p><strong>“Квартиры в стиле “Осло”</strong> — по-скандинавски светлые, имеют чистый стиль, в интерьере используется много природных материалов, простых форм и контрастов. <strong>Квартиры в стиле “Милан”</strong> более экстравагантны и по-южноевропейски смелы, естественной частью интерьера тут является паркет “елочка” и природный камень в ванной и на кухне. <strong>Стиль “Нью-Йорк”</strong> характеризуют темные тона и графичность, элементы интерьера выполнены в черной гамме”, — пояснила Мюрисеп.</p><p><strong>Три дома — три образа жизни</strong></p><p>В квартале на променаде разместилось три дома с разной атмосферой: “Городской дом”, “Семейный дом” и “Башня”.</p><p>Стиль жизни <strong>“Городского дома”</strong> с шикарным атриумом быстрый и урбанистический, здесь расположены кафе, открываются уникальные виды на Старый город, а на последних этажах построены просторные, с потолками до шести метров, лофты. Фасад “Городского дома” отделан плитами известняка натуральных тонов.</p><p><img src="https://g1.nh.ee/images/pix/file86191135_promenaadi_magamistuba_v_1_toode_1_1440x810.jpg" width="728" height="410" alt=""></p><p>Для семей с детьми на променаде построен <strong>“Семейный дом”</strong> со всеми удобствами: на крыше первого этажа здесь обустроена безопасная детская площадка. Фасад “Семейного дома” отделан вальцованной листовой медью, а в самом доме есть и люксовые лофты с приватными террасами на крыше.</p><p><strong>“Башня”</strong> предназначена для людей, ценящих как волшебство Старого города, так и уединенность. На каждом этаже “Башни” расположена только одна квартира, из которой открываются виды на все стороны. Фасад “Башни” отделан бетонными панелями с полированной отделкой поверхности из черного бетона. Изо всех квартир Домов на променаде, расположенных на верхних этажах, открываются прекрасные виды на Старый город.</p><p><strong>Больше фотографий в галерее:</strong></p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-9627a91a59b9f417e4e1da6716840ff6"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-9627a91a59b9f417e4e1da6716840ff6";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-9627a91a59b9f417e4e1da6716840ff6#id=245357";document.getElementById("dgs-container-9627a91a59b9f417e4e1da6716840ff6").appendChild(script);})();</script></div><p><strong>Внимание! Принимайте участие в конкурсе!</strong></p><p>15 мая празднуется День Таллинна и по такому случаю порталы <em>Dekor.ee</em>, <em>Moodnekodu.ee</em> и компания-застройщик <em>Estmak Capital</em> проводят розыгрыш, 5 победителей которого вместе со спутниками будут приглашены на эксклюзивную фотосессию во время заката на крыше Дома на променаде, откуда открываются уникальные виды на Старый город, порт и море.</p><p>Для участия в конкурсе пришлите нам свою лучшую фотографию Таллинна и выиграйте возможность отметить День Таллинна на самой роскошной террасе города — на крыше нового Дома на променаде.</p><p><strong>14 мая</strong> <strong>среди присланных фотографий будут выбраны 5 лучших. Вечером</strong> <strong>15 мая</strong> победителей угостят шампанским и изысканными сладостями расположенные в Доме на променаде кафе “Павлова” и винный бутик Carpe Vinum.</p><p><strong>Для участия в конкурсе загрузите свою фотографию в нижеприведенную экранную форму не позднее 13 мая!</strong></p><p><!-- Theme HEADER -->

<!-- DPC Loader -->
<script language="javascript" type="text/javascript" src="/misc/dpc/loader#cid=241"></script>
<div id="dpc-container" class="dpc-contest-container" style="display:none;" tabindex="100">
	<a name="dpc-container"></a>

	<div class="dpc-header">
		<div class="dpc-title">SUUR FOTOVÕISTLUS | Saada enda tehtud pilt Tallinna linnast ja võida lahe auhind!</div>
		<div class="dpc-description">
			<span>Osale auhinnamängus ja lae üles foto!</span>
			<span class="dpc-end">runs until: <b>13.05.2019</b></span>
		</div>
				<div class="dpc-clear"></div>
	</div>

	<div class="dpc-menu">
		<ul class="dpc-menu-items">
							<li class="dpc-mi active" data-order="date"><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:i:1:c:241#dpc-container"><i></i>Последние</a></li>
						<li class="dpc-mi " data-order="votes"><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:votes:i:1:c:241#dpc-container"><i></i>Лучшие</a></li>
			<li>картинок: <span class="dpc-vote-count">140</span></li>
		</ul>
	</div>

	<div class="dpc-photos">
							<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15527#dpc-container" data-width="2600" data-height="1733" data-photo="dpc19883_img-2846.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/WHZRaHZL0uQ/dpc19883_img-2846.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>


<script id="dpc-thumb-template" type="text/x-dpc-tmpl">
	<div class="dpc-photo dpc-vote-parent" data-href="{photo_href}" data-width="{photo_width}" data-height="{photo_height}" data-photo="{photo_thumb}">
		<div class="dpc-photo-image" style=""></div>
		<div class="dpc-photo-meta">
			<span class="dpc-datetime">{photo_date}</span>
			<a href="javascript:void(0);" class="dpc-btn dpc-vote-btn" data-link="{photo_vote_href}">Голосовать</a>
			<span class="dpc-vote-count">{photo_votes}</span>
			<div class="dpc-winner">
				<span class="dpc-vote-position">%{position}. Pos.</span>
				<span class="dpc-photo-author">  &nbsp; {photo_owner}</span>
			</div>
			<div class="dpc-clear"></div>
		</div>
	</div>
</script>
								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15529#dpc-container" data-width="2600" data-height="2600" data-photo="dpc19885_tln.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/HLrQaK3p7Ik/dpc19885_tln.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15531#dpc-container" data-width="1080" data-height="1350" data-photo="dpc19887_img-20190504-221516-079.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/l-AwM0wFZfI/dpc19887_img-20190504-221516-079.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15533#dpc-container" data-width="2152" data-height="2152" data-photo="dpc19889_wwonder.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/8H3Zb53DkFg/dpc19889_wwonder.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15535#dpc-container" data-width="1950" data-height="2600" data-photo="dpc19891_img-20180825-210141.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/QW3eTTKbSfc/dpc19891_img-20180825-210141.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15537#dpc-container" data-width="1950" data-height="2600" data-photo="dpc19893_cd3f9a39-51d4-4047-a17d-ce203b4c7be3.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/Y_Z08DSnMSE/dpc19893_cd3f9a39-51d4-4047-a17d-ce203b4c7be3.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15539#dpc-container" data-width="2600" data-height="1950" data-photo="dpc19895_20190504-221356.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/QJpiYsmeBHA/dpc19895_20190504-221356.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15541#dpc-container" data-width="750" data-height="1334" data-photo="dpc19899_407af447-b073-4b6d-8ded-bfc6a0524617.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/emUh30r2Yeo/dpc19899_407af447-b073-4b6d-8ded-bfc6a0524617.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15543#dpc-container" data-width="2600" data-height="1950" data-photo="dpc19903_89b3bc99-dd01-4c28-a7ab-1857713f7017.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/pfhIsn6dh7U/dpc19903_89b3bc99-dd01-4c28-a7ab-1857713f7017.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15545#dpc-container" data-width="1873" data-height="1053" data-photo="dpc19907_dsc-1160-1.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/bow2By6z72A/dpc19907_dsc-1160-1.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15547#dpc-container" data-width="1365" data-height="2048" data-photo="dpc19911_fb-img-1557501161633.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/JfuPqhWnDaw/dpc19911_fb-img-1557501161633.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

								<div class="dpc-photo dpc-vote-parent" data-href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:c:241:p:15549#dpc-container" data-width="1950" data-height="2600" data-photo="dpc19913_09159edc-9075-4a22-acf5-0b6b45d186d5.jpg">
	<div class="dpc-photo-image" style="background-image: url('https://g1.nh.ee/images/pix/250x250/xFj-MOY7i2g/dpc19913_09159edc-9075-4a22-acf5-0b6b45d186d5.jpg');"></div>
	<div class="dpc-photo-meta">
					<span class="dpc-datetime">10.05.2019</span>
								<div class="dpc-clear"></div>
	</div>
</div>

							<div class="dpc-clear"></div>
	</div>
	<div class="dpc-footer">
		<div class="dpc-pagination">
	<a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:0:c:241#dpc-container" class="dpc-pag-nav dpc-pag-left dpc-hide"><span>Предыдущий</span></a>
	<div class="dpc-pag-pages">
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:1:c:241#dpc-container" class="dpc-pag-page active">1</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:2:c:241#dpc-container" class="dpc-pag-page ">2</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:3:c:241#dpc-container" class="dpc-pag-page ">3</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:4:c:241#dpc-container" class="dpc-pag-page ">4</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:5:c:241#dpc-container" class="dpc-pag-page ">5</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:6:c:241#dpc-container" class="dpc-pag-page ">6</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:7:c:241#dpc-container" class="dpc-pag-page ">7</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:8:c:241#dpc-container" class="dpc-pag-page ">8</a></span>
					<span><a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:9:c:241#dpc-container" class="dpc-pag-page ">9</a></span>
			</div>
	<a href="/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?dpc_load=1&amp;id=86190353&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: rusdelfieconomy (DELFI &gt; RUS DELFI Economy)&amp;dpc_params=:o:date:l:ru_EE:i:2:c:241#dpc-container" class="dpc-pag-nav dpc-pag-right "><span>Следующий</span></a>
	<div class="dpc-clear"></div>
</div>	</div>

	<div id="dpc-upload-form" class="dpc-modal dpc-hide">
	<div class="dpc-backdrop"></div>
	<div class="dpc-dialog">
		<form action="/misc/dpc/?action=submit-photo&contest=241&orderby=date" id="dpc-submit-photo-form" method="post" enctype="multipart/form-data" onsubmit="javascript: return false;">
			<div class="dpc-form-title">Добавить картинку <span class="dpc-form-close dpc-submit-cancel">&times;</span></div>
			<div class="dpc-submit-message dpc-hide">
				<div class="message"></div>
			</div>

			<div class="dpc-form">
				<div class="dpc-form-group">
					<label>Имя</label>
					<input name="dpc_owner_name" type="text" class="dpc-form-field" value="" />
				</div>
				<div class="dpc-form-group">
					<label>E-mail</label>
					<input name="dpc_owner_email" type="email" class="dpc-form-field" value="" />
				</div>
				<div class="dpc-form-group">
					<label>Телефон</label>
					<input name="dpc_owner_phone" type="text" class="dpc-form-field" value="" />
				</div>
				<div class="dpc-form-group">
					<label>Название картинки</label>
					<input name="dpc_owner_title" type="text" class="dpc-form-field" value="" />
				</div>
				<div class="dpc-form-group">
					<label>Описание</label>
					<textarea name="dpc_owner_description" class="dpc-form-field"></textarea>
				</div>
				<div class="dpc-form-group">
					<label>Выбрать картинку</label>
					<input type="file" name="dpc_photo_file" class="dpc-file"/>
					<input type="hidden" name="contest_id" value="241"/>
					<input type="hidden" name="orderby" value="date"/>
					<input type="hidden" name="lang" value="ru_EE"/>
					<input type="hidden" name="formSubmitted" value=""/>
				</div>
				<div class="dpc-form-group" style="margin-top: 35px;">
					<a href="#" class="dpc-btn dpc-submit-cancel dpc-fleft">Отменить</a>
					<a href="#" class="dpc-btn dpc-submit-ok">Добавить</a>
					<div class="dpc-clear"></div>
				</div>
			</div>
		</form>
	</div>
</div>
	<div id="dpc-photo-theater" class="dpc-modal dpc-hide">
	<div class="dpc-backdrop"></div>
	<div id="dpc-contest-slideshow" class="dpc-lightbox dpc-desktop dpc-dialog" tabindex="101" style="">
		<!-- start lightbox -->
		<table class="frame" border="0">
			<tbody>
				<tr>
					<td class="left-pane dpc-stage dpc-hoverer" valign="top">
						<span class="dpc-close-theater dpc-hoverer-item dpc-close-mobile"></span>
						<!-- left wrapper -->
						<div class="dpc-wrapper">
							<!-- images -->
							<div class="flexslider dpc-flexslider">
								<ul class="slides"></ul>
							</div>

							<!-- navigation -->
							<a href="javascript:void(0);" class="dpc-nav dpc-nav-left dpc-hoverer-item"><i></i></a>
							<a href="javascript:void(0);" class="dpc-nav dpc-nav-right dpc-hoverer-item"><i></i></a>

							<!-- meta -->
							<div class="dpc-image-meta dpc-hoverer-item dpc-vote-parent" data-photo="{photo_thumb}">
								<p class="dpc-meta-title">
									<span class="dpc-meta-v-title"></span>
																		<div class="dpc-clear"></div>
								</p>
								<div class="dpc-meta-separator"></div>

								<div class="dpc-meta-info">
									<span class="dpc-meta-counter dpc-meta-v-count inline-block"></span> 
									<span class="dpc-meta-author dpc-meta-v-author inline-block"></span>
								</div>
								<div class="dpc-image-share">
									<div class="dpc-social-button dpc-social-email share">Поделиться </div>
								</div>
							</div>
							<div class="dpc-loading" style="display: none;"></div>
						</div>
						<!-- /left wrapper -->
					</td>
					<td class="right-pane" valign="top">
						<!-- right wrapper -->
						<div class="dpc-wrapper">
							<span class="dpc-close-theater">&nbsp;</span>
							<div class="dpc-meta-title dpc-meta-v-title"></div>
							<div class="dpc-meta-description-container" tabindex="5000">
								<p class="dpc-meta-description dpc-meta-v-description"></p>
							</div>

							<div class="dpc-pad3 dpc-ad-wrapper">
								<!-- put 250x250 banner here -->
							</div>
						</div>
						<!-- /right wrapper -->
					</td>
				</tr>
			</tbody>
		</table>
		<!-- end lightbox -->
	</div>
</div>
	<!-- used in js don't alter class name -->
	<div class="dpc-hide dpc-meta-data"
		 data-totalpages="12"
		 data-visiblepages = "10"
		 data-totalphotos = "140"
		 data-contestlang = "ru_EE"
		 data-itemsperpage = "12"
		 data-rowsperpage = "4"
		 data-orderby = ""
		 data-votingdisabled = "1"
		 data-showwinners = ""></div>
</div>


	<!-- template for social icons -->
	<script id="dpc-socialbutton-template" type="text/x-dpc-tmpl">
		<div class="dpc-social-button dpc-social-{type}" data-tpl="{href}" data-target="{target}" data-width="{width}" data-height="{height}"><span class="dpc-social-icon"></span></div>
	</script>
	<script id="dpc-pag-page" type="text/x-dpc-tmp">
		<span><a href="javascript:void(0);" class="dpc-pag-page"></a></span>
	</script>
</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://dekor.delfi.ee/news/market/galereya-shikarnye-doma-na-promenade-otkryvayut-dveri?id=86190353" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdekor.delfi.ee%2Fa%2F86190353&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ГАЛЕРЕЯ │ Шикарные Дома на променаде открывают двери" data-url="https://dekor.delfi.ee/a/86190353" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-estonskie-chastnye-doma-s-roskoshnoj-zonoj-spa?id=83970346" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Gz7YSiMpLEY/815bf5bbfc8789c3ee-83971846.jpg" alt="ФОТО | Эстонские частные дома с роскошной зоной СПА"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-estonskie-chastnye-doma-s-roskoshnoj-zonoj-spa?id=83970346">ФОТО | Эстонские частные дома с роскошной зоной СПА</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-estonskie-chastnye-doma-s-roskoshnoj-zonoj-spa?id=83970346&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-rossijskij-biznesmen-prodaet-pompeznuyu-villu-s-podezdom-dlya-limuzinov?id=83696361" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/1Rafd5Zzpao/f36a25b9fe8b788b86-83697467.jpg" alt="ФОТО | Российский бизнесмен продает помпезную виллу с подъездом для лимузинов"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-rossijskij-biznesmen-prodaet-pompeznuyu-villu-s-podezdom-dlya-limuzinov?id=83696361">ФОТО | Российский бизнесмен продает помпезную виллу с подъездом для...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-rossijskij-biznesmen-prodaet-pompeznuyu-villu-s-podezdom-dlya-limuzinov?id=83696361&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-biznesmen-yaan-toots-prodaet-roskoshnuyu-villu-gde-est-to-o-chem-mechtaet-kazhdaya-zhenschina?id=83560999" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/1igc28B4DUM/e740e5b8eb363a52a9-83565623.jpg" alt="ФОТО | Бизнесмен Яан Тоотс продает роскошную виллу, где есть то, о чем мечтает каждая женщина"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-biznesmen-yaan-toots-prodaet-roskoshnuyu-villu-gde-est-to-o-chem-mechtaet-kazhdaya-zhenschina?id=83560999">ФОТО | Бизнесмен Яан Тоотс продает роскошную виллу, где есть то, о чем мечтает каждая...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/disain/foto-estonskie-millionery-lipinskie-vystavili-na-prodazhu-ochen-dorogoj-dom?id=82699721" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/0fG8aQjB_Ng/98e825b30abcf33dc1-82762099.jpg" alt="ФОТО | Эстонские миллионеры Липинские выставили на продажу очень дорогой дом"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/disain/foto-estonskie-millionery-lipinskie-vystavili-na-prodazhu-ochen-dorogoj-dom?id=82699721">ФОТО | Эстонские миллионеры Липинские выставили на продажу очень дорогой...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/disain/foto-estonskie-millionery-lipinskie-vystavili-na-prodazhu-ochen-dorogoj-dom?id=82699721&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-eksklyuzivnyj-zapros-klienta-na-kryshe-doma-s-samoj-dorogoj-kvartiroj-v-estonii-mogut-postroit-vertoletnuyu-ploschadku?id=86128341" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/c2vCyG_Fvlg/b01ae5cd13f62e043c-86128925.jpg" alt="ФОТО | Эксклюзивный запрос клиента: на крыше дома с самой дорогой квартирой в Эстонии могут построить вертолетную площадку"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-eksklyuzivnyj-zapros-klienta-na-kryshe-doma-s-samoj-dorogoj-kvartiroj-v-estonii-mogut-postroit-vertoletnuyu-ploschadku?id=86128341">ФОТО | Эксклюзивный запрос клиента: на крыше дома с самой дорогой квартирой в Эстонии могут...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-eksklyuzivnyj-zapros-klienta-na-kryshe-doma-s-samoj-dorogoj-kvartiroj-v-estonii-mogut-postroit-vertoletnuyu-ploschadku?id=86128341&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://dekor.delfi.ee/news/market/foto-million-evro-za-myzu-s-samym-krupnym-oreshnikom-v-pribaltike?id=83327055" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/J2jOpkLeow4/bf5fa5b70a6afd454c-83327245.jpg" alt="ФОТО | Миллион евро за мызу с самым крупным орешником в Прибалтике"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/foto-million-evro-za-myzu-s-samym-krupnym-oreshnikom-v-pribaltike?id=83327055">ФОТО | Миллион евро за мызу с самым крупным орешником в...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/market/foto-million-evro-za-myzu-s-samym-krupnym-oreshnikom-v-pribaltike?id=83327055&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=86190353" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-4201" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1554451284";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-4201","mid":480901,"mkw":["dekor_market","dekor_86190353","dekor_article","article_86190353","channel_dekor","tag-doma-na-promenade","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-1273" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-1273","mid":497402,"mkw":["dekor_market","dekor_86190353","dekor_article","article_86190353","channel_dekor","tag-doma-na-promenade","tag-nedvizhimost","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=86190353&url=%2Fnews%2Fmarket%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1556097291"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/86190353";
  var metas = document.getElementsByTagName("meta");

  Array.from(metas).forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "86190353", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'dekor'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=dekor" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"dekor","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1061661857-3976" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1061661857-3976","mid":508748,"mkw":["dekor_market","dekor_86190353","dekor_article","article_86190353","channel_dekor","tag-doma-na-promenade","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2122253102-2181" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2122253102-2181","mid":615707,"mkw":["dekor_market","dekor_86190353","dekor_article","article_86190353","channel_dekor","tag-doma-na-promenade","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-726322272-4861" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-726322272-4861","mid":540822,"mkw":["dekor_market","dekor_86190353","dekor_article","article_86190353","channel_dekor","tag-doma-na-promenade","tag-nedvizhimost"],"mkv":{"channel":"dekor"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
