
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>12 вещей, о которых владельцы домов забывают каждую зиму
 - Dekor
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/217695ded1d82c62b9-88318553.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="12 вещей, о которых владельцы домов забывают каждую зиму">

	

<meta property="og:url" content="https://www.delfi.ee/a/88304275">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Dekor" />
<meta property="og:description" content="Жить в собственном доме — особенное удовольствие, но вместе со всеми преимуществами в комплекте идет забота и уход за домом. Чтобы зима не встретила вас неприятными сюрпризами, важно обратить внимание на мелочи, которым обычно не придают значения, пишет Delfi Dom Sad со ссылкой на MSN Lifestyle.">
<meta property="article:published_time" content="1576135167">

			<meta property="article:tag" content="полезные советы">
			<meta property="article:tag" content="дом">
			<meta property="article:tag" content="зима">
	

				
	<meta name="description" content="Жить в собственном доме — особенное удовольствие, но вместе со всеми преимуществами в комплекте идет забота и уход за домом. Чтобы зима не встретила вас неприятными сюрпризами, важно обратить внимание на мелочи, которым обычно не придают значения, пишет Delfi Dom Sad со ссылкой на MSN Lifestyle. - DELFI" />

	<meta name="keywords" content="полезные советы, дом, зима">

<link rel="image_src" href="https://g1.nh.ee/images/pix/217695ded1d82c62b9-88318553.jpg">
<link rel="canonical" href="https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88304275"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-12-12T09:19:27+0200"/>
<meta name="cXenseParse:recs:category" content="news/tips"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Dekor"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Dekor"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Dekor, Полезные советы" />
<meta name="cXenseParse:eks-article-section" content="Dekor, Полезные советы" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275"
  },
  "headline": "12 вещей, о которых владельцы домов забывают каждую зиму",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/217695ded1d82c62b9-88318553.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/217695ded1d82c62b9-88318553.jpg",
  "datePublished": "2019-12-12T09:19:27+0200",
  "dateModified": "2019-12-12T09:19:27+0200",
  "author": {
    "@type": "Person",
    "name": "Dekor"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dekor",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Жить в собственном доме — особенное удовольствие, но вместе со всеми преимуществами в комплекте идет забота и уход за домом. Чтобы зима не встретила вас неприятными сюрпризами, важно обратить внимание на мелочи, которым обычно не придают значения, пишет Delfi Dom Sad со ссылкой на MSN Lifestyle."
}
</script><meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Dekor"/>
<meta name="msapplication-tooltip" content="Dekor"/>
<meta name="msapplication-starturl" content="http://dekor.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/dk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/dk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/dk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/dk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/dk/ic/safari-pinned-tab.svg" color="#303030">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="Shortcut Icon" href="//g1.nh.ee/dk/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor.scss,partners.css&amp;1575286720">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=dekor-article.scss&amp;1575008412">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=81;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1575639203"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODM3MDUyNDksImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTEyMTIxMCIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZGVrb3IifSwic2lnIjoiNGE0NGUyNDdkNTZkMDNiZWY1YzVkNGMxNzVmMGQzMWMifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-dekor responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1573470213"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bP.gjYN6d708X7b5xAv1I_UUnM9pLnAC7JzqiqGligv.q7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],
			mkv: {"channel":"dekor"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/dekor.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="12.12.2018" class="header-search__input">
						<input type="hidden" name="tod" value="12.12.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/dekor.svg" alt="dekor" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/disain" target="_top">Дизайн и интерьер</a>
<a class="navigation__item" href="/news/remont" target="_top">Ремонт и стройка</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/minukodusuvel" target="_top">Фотоконкурс</a>
<a class="navigation__item" href="https://dekor.delfi.ee/news/market/" target="_top">Недвижимость</a>
<a class="navigation__item navigation__item--active" href="https://dekor.delfi.ee/news/tips/" target="_top">Полезные советы</a>
<a class="navigation__item" href="/news/diy" target="_top">Делаем сами</a>
<a class="navigation__item" href="/news/garden" target="_top">НАШ САД</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=dekor" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	






		
		
<article id="article" class="row article article--wide" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="12 вещей, о которых владельцы домов забывают каждую зиму" />
<meta itemprop="url" content="https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275" />
<meta itemprop="mainEntityOfPage" content="https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275" />
<meta itemprop="discussionUrl" content="https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-12-12T09:19:27+0200" />
<meta itemprop="dateModified" content="2019-12-12T09:19:27+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88304275&url=%2Fnews%2Ftips%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col col-12">

		<div class="article__top"><div class="article__date">12.12.2019, 09:19</div><h1 class="article__title" data-parents="Полезные советы">12 вещей, о которых владельцы домов забывают каждую зиму</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Dekor</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">7</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fdekor.delfi.ee%2Fa%2F88304275%26t%3D12+%D0%B2%D0%B5%D1%89%D0%B5%D0%B9%2C+%D0%BE+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D1%8B+%D0%B4%D0%BE%D0%BC%D0%BE%D0%B2+%D0%B7%D0%B0%D0%B1%D1%8B%D0%B2%D0%B0%D1%8E%D1%82+%D0%BA%D0%B0%D0%B6%D0%B4%D1%83%D1%8E+%D0%B7%D0%B8%D0%BC%D1%83" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D12%2B%25D0%25B2%25D0%25B5%25D1%2589%25D0%25B5%25D0%25B9%252C%2B%25D0%25BE%2B%25D0%25BA%25D0%25BE%25D1%2582%25D0%25BE%25D1%2580%25D1%258B%25D1%2585%2B%25D0%25B2%25D0%25BB%25D0%25B0%25D0%25B4%25D0%25B5%25D0%25BB%25D1%258C%25D1%2586%25D1%258B%2B%25D0%25B4%25D0%25BE%25D0%25BC%25D0%25BE%25D0%25B2%2B%25D0%25B7%25D0%25B0%25D0%25B1%25D1%258B%25D0%25B2%25D0%25B0%25D1%258E%25D1%2582%2B%25D0%25BA%25D0%25B0%25D0%25B6%25D0%25B4%25D1%2583%25D1%258E%2B%25D0%25B7%25D0%25B8%25D0%25BC%25D1%2583+-+https%253A%252F%252Fdekor.delfi.ee%252Fa%252F88304275" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=88304275&url=%2Fnews%2Ftips%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88304275" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=88304275&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="465" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x465/lxc-5W5m5gQ/217695ded1d82c62b9-88318551.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x675/-_YDco4N_hY/217695ded1d82c62b9-88318557.jpg" title="" data-title="&lt;span&gt;12 вещей, о которых владельцы домов забывают каждую зиму&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Фото: Pixabay&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x465/lxc-5W5m5gQ/217695ded1d82c62b9-88318551.jpg" alt="12 вещей, о которых владельцы домов забывают каждую зиму" width="1000" height="465"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Фото: Pixabay</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->



	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Жить в собственном доме — особенное удовольствие, но вместе со всеми преимуществами в комплекте идет забота и уход за домом. Чтобы <a href="http://rus.delfi.ee/temy/zima" title="зима" class="ttl_link textTag_63768246" target="_blank">зима</a> не встретила вас неприятными сюрпризами, важно обратить внимание на мелочи, которым обычно не придают значения, <a href="https://rus.delfi.lv/domsad/kvartira-dom/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu.d?id=51690149" target="_blank">пишет Delfi Dom Sad</a> со ссылкой на MSN Lifestyle.
	</p>




</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-5990" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1575639203";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-5990","mid":481111,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
						<div id="delfi-adx-3278944123-7817" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-7817","mid":497402,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtMost":675,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<h2>Ледовый затор</h2><p>Если в доме не проведена качественная теплоизоляция и вентиляция, то есть риск образования ледяных заторов. Регулярно осматривайте <a href="http://rus.delfi.ee/temy/dom-1" title="дом" class="ttl_link textTag_74266975" target="_blank">дом</a> снаружи на предмет больших кусков льда и сосулек на краю крыш. Подо льдом может скапливаться талая вода и, если ее слишком много, то она может переполнять водосточные желоба и сочиться на стены. Со временем влага может протечь и на перекрытия и закапать с потолка.</p><h2>Печной фильтр</h2><p>По словам экспертов, домовладельцам следует менять фильтр примерно раз в месяц. Это не только продлевает срок работы вашего очага, но и улучшает качество воздуха в доме и снижает энергозатраты.</p><h2>Проверьте насос</h2>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/top-10-samye-dorogie-doma-estonii-iz-vystavlennyh-na-prodazhu-ceny-kosmicheskie?id=88257547">ТОП 10 | Самые дорогие дома Эстонии из выставленных на продажу. Цены космические!</a> <span class="article-related__date">05.12.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://dekor.delfi.ee/news/market/foto-domik-v-derevne-smotrite-kakoe-prekrasnoe-zhile-mozhno-kupit-v-estonii-v-selskoj-mestnosti?id=88181579">ФОТО | Домик в деревне. Смотрите, какое прекрасное жилье можно купить в Эстонии в сельской местности!</a> <span class="article-related__date">01.12.2019</span></li>
				 			</ul>
		</div>
	<p>Когда весной начинает таять снег и дожди увлажняют землю даже больше чем нужно, ваш насос для откачки воды может не справиться с нагрузкой. Протестируйте насос зимой, чтобы быть готовыми к весенней оттепели.</p><h2>Трещина на подъезде</h2><p>Если на подъездной дорожке к дому появились трещины, которые не заделаны до наступления морозов, то холод, вода и лед могут их расширить, а весной вы увидите трещины в два раза больше, чем они были осенью.</p><h2>Почистите водосток</h2><p>Чистка водостока входит в список забот каждого домовладельца и на это есть серьезные причины — забитые желоба могут неслабо навредить вашему дому, позволяя воде и льду стекать по стенам и просачиваться внутрь, а в некоторых тяжелых случаях — даже в фундамент. Даже если вы однажды почистили водосток осенью, важно следить, чтобы он не забился еще раз.</p><h2>Отсоедините шланги от внешних кранов</h2>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-5647" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-5647","mid":480901,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-2309" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-2309","mid":497402,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-4726" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-4726","mid":481111,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Казалось бы, не самая важная мелочь, но зимой шланг может потрескаться, поскольку при использовании шланга внутри остается вода. Не забудьте отсоединить шланги и плотно закрыть вентиль крана.</p><h2>Проверьте теплоизоляцию</h2><p>Хорошая теплоизоляция согревает дом зимой, дарит прохладу жарким летом и снижает энергозатраты. Также ее любят мыши и летучие мыши, поэтому с наступлением холодов проверьте изоляцию на предмет непрошенных гостей, особенно на чердаке.</p><h2>Очищайте вентиляционные люки от снега</h2>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-6000" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-6000","mid":480901,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-5565" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-5565","mid":497402,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-3084" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-3084","mid":481111,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Зимой следует проверять вентиляционные люки, чтобы предотвратить их забивание снегом и льдом. Забитые вентиляционные люки способствуют накоплению угарного газа.</p><h2>Сквозняки от дверей и окон</h2><p>Если вы пренебрежете устранением причин любого, даже малейшего сквозняка, то рискуете столкнуться с повсеместным конденсатом и, как следствие, плесенью. Убедитесь, что все окна и двери уплотнены по погоде. Помимо защиты от плесени, это поможет вам сэкономить на электроэнергии.</p><h2>Чистка трубы</h2><p>Если вы пользуетесь камином, то обязательно почистите его перед началом сезона. Таким образом вы избавитесь от накапливания вредного креозота и засоров вроде листьев деревьев или птичьих гнезд, которые могут стать причиной пожара.</p><h2>Разберитесь с вредителями</h2><p>Заботливый хозяин должен регулярно проверять дом на предмет отверстий в фундаменте дома или вокруг дверных коробок и окон. Сквозь эти отверстия может попасть не только влага, но и грызуны — мыши, крысы и даже белки.</p><h2>Обрежьте ветки</h2><p>Тяжесть снега, лед и сильный ветер могут навредить деревьям, поэтому удалите сухие и поврежденные ветки, чтобы уменьшить риск вреда для дома.</p><p><strong>Советуем прочитать:</strong></p><p><a href="https://dekor.delfi.ee/news/market/top-10-samye-dorogie-doma-estonii-iz-vystavlennyh-na-prodazhu-ceny-kosmicheskie?id=88257547" target="_blank">ТОП 10 | Самые дорогие дома Эстонии из выставленных на продажу. Цены космические!</a></p><p><a href="https://dekor.delfi.ee/news/market/foto-domik-v-derevne-smotrite-kakoe-prekrasnoe-zhile-mozhno-kupit-v-estonii-v-selskoj-mestnosti?id=88181579" target="_blank">ФОТО | Домик в деревне. Смотрите, какое прекрасное жилье можно купить в Эстонии в сельской местности!</a></p>
								<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://rus.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
				<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Введите адрес эл. почты">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_rus.svg') no-repeat left 24px center;
		background-size: 185px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		max-width: 291px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
</style>
<script>
	// Count content and insert form in the middle'ish
	var achis = Math.round($("#article").children().length / 2) - 4; // Negative to exclude some default elements like title, authors bar and so on.
	// Prevent negative numbers in short articles
	if (achis < 0) {
		achis = 0;
	}
	// Object to insert after
	var achoo = $("#article p")[achis];
	// If paid article, do not move anything!
	if ($('#article').find('.article__teaser').length === 0) {
		$('.newsletter-cta').insertAfter(achoo);
	}
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdekor.delfi.ee%2Fa%2F88304275&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="12 вещей, о которых владельцы домов забывают каждую зиму" data-url="https://dekor.delfi.ee/a/88304275" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"12+%D0%B2%D0%B5%D1%89%D0%B5%D0%B9%2C+%D0%BE+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D1%8B+%D0%B4%D0%BE%D0%BC%D0%BE%D0%B2+%D0%B7%D0%B0%D0%B1%D1%8B%D0%B2%D0%B0%D1%8E%D1%82+%D0%BA%D0%B0%D0%B6%D0%B4%D1%83%D1%8E+%D0%B7%D0%B8%D0%BC%D1%83","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://dekor.delfi.ee/a/88304275',
				title: '12+%D0%B2%D0%B5%D1%89%D0%B5%D0%B9%2C+%D0%BE+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D1%8B+%D0%B4%D0%BE%D0%BC%D0%BE%D0%B2+%D0%B7%D0%B0%D0%B1%D1%8B%D0%B2%D0%B0%D1%8E%D1%82+%D0%BA%D0%B0%D0%B6%D0%B4%D1%83%D1%8E+%D0%B7%D0%B8%D0%BC%D1%83',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dekor" />
					<a target="_blank" href="https://dekor.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file81907869_dekor.png" />
				<img src="https://g1.nh.ee/images/pix/file81907869_dekor.png" alt="Dekor" border="0" width="126" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://dekor.delfi.ee/news/disain/eksklyuzivnaya-galereya-oslepitelnyj-vid-i-60-letnyaya-oliva-v-koridore-roskoshnaya-villa-olega-osinovskogo-i-ego-molodoj-vozlyublennoj-v-gruzii?id=88180433" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/42xJHg1ZJ3g/b759d5ddd0e93abdad-88180767.jpg" alt="ЭКСКЛЮЗИВНАЯ ГАЛЕРЕЯ | Ослепительный вид и 60-летняя олива в коридоре! Роскошная вилла Олега Осиновского и его молодой возлюбленной в Грузии"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/disain/eksklyuzivnaya-galereya-oslepitelnyj-vid-i-60-letnyaya-oliva-v-koridore-roskoshnaya-villa-olega-osinovskogo-i-ego-molodoj-vozlyublennoj-v-gruzii?id=88180433">ЭКСКЛЮЗИВНАЯ ГАЛЕРЕЯ | Ослепительный вид и 60-летняя олива в коридоре! Роскошная вилла Олега...</a></h1>&nbsp;<a href="https://dekor.delfi.ee/news/disain/eksklyuzivnaya-galereya-oslepitelnyj-vid-i-60-letnyaya-oliva-v-koridore-roskoshnaya-villa-olega-osinovskogo-i-ego-molodoj-vozlyublennoj-v-gruzii?id=88180433&amp;com=1" class="headline__comments" rel="nofollow">(5)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://dekor.delfi.ee/news/remont/vosstanavlivaem-staryj-dom-tri-prichiny-eto-sdelat-i-esche-tri-zabyt-ob-etom?id=87824807" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/c-C9hGpQ-f0/bae485dae087264dde-87824969.jpg" alt="Восстанавливаем старый дом: три причины это сделать и еще три — забыть об этом"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/remont/vosstanavlivaem-staryj-dom-tri-prichiny-eto-sdelat-i-esche-tri-zabyt-ob-etom?id=87824807">Восстанавливаем старый дом: три причины это сделать и еще три — забыть об...</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://dekor.delfi.ee/news/market/sovety-eksperta-kak-poluchit-v-banke-kredit-na-pokupku-zagorodnogo-zhilya?id=87829445" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/wW3Nlbcg5Gw/05a5d5daed32a54b64-87830819.jpg" alt="СОВЕТЫ ЭКСПЕРТА | Как получить в банке кредит на покупку загородного жилья"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/market/sovety-eksperta-kak-poluchit-v-banke-kredit-na-pokupku-zagorodnogo-zhilya?id=87829445">СОВЕТЫ ЭКСПЕРТА | Как получить в банке кредит на покупку загородного...</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://dekor.delfi.ee/news/tips/kak-podgotovit-dachu-k-zime-70-krazh-proishodyat-iz-za-odnoj-oploshnosti-hozyaev?id=87743321" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/edYGWHzPJo0/32c325daac57952285-87801713.jpg" alt="Как подготовить дачу к зиме? 70% краж происходят из-за одной оплошности хозяев"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/tips/kak-podgotovit-dachu-k-zime-70-krazh-proishodyat-iz-za-odnoj-oploshnosti-hozyaev?id=87743321">Как подготовить дачу к зиме? 70% краж происходят из-за одной оплошности...</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="5" /><article class="headline"><a itemprop="url" href="https://dekor.delfi.ee/news/remont/foto-mesto-gde-torzhestvuet-priroda-v-etom-ekologichnom-dome-hotel-by-zhit-kazhdyj?id=87763977" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/pvLx_2xh9rg/40bd75d9ce145dd348-87691131.jpg" alt="ФОТО │ Место, где торжествует природа. В этом экологичном доме хотел бы жить каждый!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/remont/foto-mesto-gde-torzhestvuet-priroda-v-etom-ekologichnom-dome-hotel-by-zhit-kazhdyj?id=87763977">ФОТО │ Место, где торжествует природа. В этом экологичном доме хотел бы жить...</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="6" /><article class="headline"><a itemprop="url" href="https://dekor.delfi.ee/news/remont/foto-svoimi-rukami-kak-semejnaya-para-postroila-ekodomik-iz-staroj-bani?id=87061825" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/LqA3TBjv4iw/907105d49f296d005b-87062027.jpg" alt="ФОТО | Своими руками: как семейная пара построила экодомик из старой бани"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://dekor.delfi.ee/news/remont/foto-svoimi-rukami-kak-semejnaya-para-postroila-ekodomik-iz-staroj-bani?id=87061825">ФОТО | Своими руками: как семейная пара построила экодомик из старой...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88304275" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=4" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88304275,
  'channelId': 81,
  'publisherId': 1,
  'articleUrl': 'https://dekor.delfi.ee/news/tips/12-veschej-o-kotoryh-vladelcy-domov-zabyvayut-kazhduyu-zimu?id=88304275',
  'articleTitle': "12 \u0432\u0435\u0449\u0435\u0439, \u043e \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u044b \u0434\u043e\u043c\u043e\u0432 \u0437\u0430\u0431\u044b\u0432\u0430\u044e\u0442 \u043a\u0430\u0436\u0434\u0443\u044e \u0437\u0438\u043c\u0443",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8184978/i/2806/pp/2/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo36jk1Pg-yV34Ys-Ts_hC9odJD-iivG2PLbssg-x3zUN&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/12ea78df1bd315701e2604c0c35e7612.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8184978/i/2806/pp/2/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo36jk1Pg-yV34Ys-Ts_hC9odJD-iivG2PLbssg-x3zUN&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Солдат умер на второй день службы после отказа мыть туалет</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8075811/i/2806/pp/6/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo_J9Af_TAbwt9Wk6aXKnAF35Efc7W6rVsrSDmobzJSrr&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/e3a4447d5a962351e2e1aeb5fdb04ef8.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8075811/i/2806/pp/6/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo_J9Af_TAbwt9Wk6aXKnAF35Efc7W6rVsrSDmobzJSrr&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Как отпугнуть агрессивную собаку: это может спасти вам жизнь</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8200865/i/2806/pp/4/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo_BciLfS3Lt-QeY-3XQKh8K_nxSIY88bc9puiMAmCgdk&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/a85fde454612a393777cd1d1c35f5d9e.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8200865/i/2806/pp/4/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo_BciLfS3Lt-QeY-3XQKh8K_nxSIY88bc9puiMAmCgdk&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Реакция Овечкина на решение WADA по России</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8185302/i/2806/pp/16/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo8FVzE3NaJHyRY8vExd80_TOSn3XJqgFUnpY3k0dUvtx&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/8911c92989765e9268cb8a9929f54fb0.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8185302/i/2806/pp/16/1/?h=Tt4TBy-E4AZ0uuo1Bhkvo8FVzE3NaJHyRY8vExd80_TOSn3XJqgFUnpY3k0dUvtx&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Муж Гузеевой рассказал в Ереване о наболевшем</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-1771034360-1166" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1771034360-1166","mid":480901,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-3278944123-7985" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3278944123-7985","mid":497402,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3563428274-2200" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3563428274-2200","mid":481111,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel","after_comment_form"],"mkv":{"channel":"dekor"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88304275&url=%2Fnews%2Ftips%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1565182548"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88304275";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88304275", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'dekor'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=dekor" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"dekor","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1061661857-7489" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1061661857-7489","mid":508748,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2122253102-3975" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2122253102-3975","mid":615707,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-726322272-9018" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-726322272-9018","mid":540822,"mkw":["dekor_tips","dekor_88304275","dekor_article","article_88304275","channel_dekor","source_81907789","tag-poleznye-sovety","tag-dom-1","tag-zima","responsive_channel"],"mkv":{"channel":"dekor"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
