<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Не хотите сортировать биоотходы? А штраф получить хотите?  - Декор</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Обязанность сортировать мусор по его категориям лежит на каждом. К бытовым биоотходам относятся, прежде всего, остатки пищи, которые мы выбрасываем. Для таких отходов рядом с домами устанавливаются специальные мусорные контейнеры. Но кроме обычных контейнеров для утилизации биоотходов можно использовать метод компостирования. Такой подход может быть удобнее и полезнее, пишет „МК-Эстония“."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="мусор, штраф, биоотходы, сортировка мусора, полезные советы"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://dekor.delfi.ee/a/120029850"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Декор"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Не хотите сортировать биоотходы? А штраф получить хотите? "><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Обязанность сортировать мусор по его категориям лежит на каждом. К бытовым биоотходам относятся, прежде всего, остатки пищи, которые мы выбрасываем. Для таких отходов рядом с домами устанавливаются специальные мусорные контейнеры. Но кроме обычных контейнеров для утилизации биоотходов можно использовать метод компостирования. Такой подход может быть удобнее и полезнее, пишет „МК-Эстония“."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/6c6860c0-cac5-11eb-8e62-290f0831463a.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Не хотите сортировать биоотходы? А штраф получить хотите? "><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Обязанность сортировать мусор по его категориям лежит на каждом. К бытовым биоотходам относятся, прежде всего, остатки пищи, которые мы выбрасываем. Для таких отходов рядом с домами устанавливаются специальные мусорные контейнеры. Но кроме обычных контейнеров для утилизации биоотходов можно использовать метод компостирования. Такой подход может быть удобнее и полезнее, пишет „МК-Эстония“."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://api.delfi.ee/media-api-image-cropper/v1/6c6860c0-cac5-11eb-8e62-290f0831463a.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Декор, Полезные советы"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="120029850"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-07-05T05:00:00.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Полезные советы"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Декор"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Декор, Полезные советы"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Декор"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/dekor.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/dekor_apple_ti_180.png"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g1.nh.ee/fonts/inter/inter.css"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://g1.nh.ee/fonts/roboto/roboto.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://g.nh.ee/m/portal-root/0.9.01/moodnekodu-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.9.01/main-root-styles.css"><link data-n-head="ssr" rel="canonical" href="https://dekor.delfi.ee/statja/120029850/ne-hotite-sortirovat-bioothody-a-shtraf-poluchit-hotite" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-a97d3e63" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://dekor.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Декор"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Декор"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-f73d01b9" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://dekor.delfi.ee/statja/120029850/ne-hotite-sortirovat-bioothody-a-shtraf-poluchit-hotite",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://dekor.delfi.ee/statja/120029850/ne-hotite-sortirovat-bioothody-a-shtraf-poluchit-hotite"
  },
  "headline": "Не хотите сортировать биоотходы? А штраф получить хотите? ",
  "description": "Обязанность сортировать мусор по его категориям лежит на каждом. К бытовым биоотходам относятся, прежде всего, остатки пищи, которые мы выбрасываем. Для таких отходов рядом с домами устанавливаются специальные мусорные контейнеры. Но кроме обычных контейнеров для утилизации биоотходов можно использовать метод компостирования. Такой подход может быть удобнее и полезнее, пишет „МК-Эстония“.",
  "articleSection": "Полезные советы",
  "commentCount": 0,
  "discussionUrl": "https://dekor.delfi.ee/statja/120029850/ne-hotite-sortirovat-bioothody-a-shtraf-poluchit-hotite/kommentarii",
  "datePublished": "2022-07-05T05:00:00.000Z",
  "dateModified": "2022-07-05T05:00:04.000Z",
  "keywords": [
    "мусор",
    "штраф",
    "биоотходы",
    "сортировка мусора",
    "полезные советы"
  ],
  "author": {
    "@type": "Person",
    "name": "Светлана Кючюк"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Декор",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/dekor_1200x628.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/6c6860c0-cac5-11eb-8e62-290f0831463a.jpg?w=1200&h=800"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.9.01/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.9.01/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.9.01/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary U-display-print-none"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a> <!----></li><li class="C-header-menu__item"><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a> <!----></li><li class="C-header-menu__item"><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a> <!----></li><li class="C-header-menu__item"><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a> <!----></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----> <!----> <i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/dekor.svg" alt="Декор"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="/kategorija/81822629/disain" class="C-header-menu__item-content">Дизайн и интерьер</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/81822631/remont" class="C-header-menu__item-content">Ремонт и стройка</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/82685509/market" class="C-header-menu__item-content">Недвижимость</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/83705249/tips" class="C-header-menu__item-content">Полезные советы</a> <!----></li><li class="C-header-menu__item"><a href="/kategorija/81822637/garden" class="C-header-menu__item-content">Наш сад</a> <!----></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/ISET166RUS?type=paber&amp;utm_source=dekor&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----> <span class="C-button__content">
      Заказ
    </span> <!----></a></li> <!----> <!----><!----><!----> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----> <!----> <i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom U-display-print-none"><!----></header> <div class="C-banner"><div id=""></div></div> <div class="C-banner"><div id=""></div></div> <main class="main-wrapper"><div><div id="article-120029850" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><div id=""></div></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/83705249/poleznye-sovety">Полезные советы</a></div> <div class="C-article-info__publish-date U-float-right">05.07.2022, 08:00</div> <br clear="all"> <h1 class="C-article-info__title">Не хотите сортировать биоотходы? А штраф получить хотите? </h1> <!----> <!----> <!----> <!----> <div class="U-justify-content-between U-align-items-center C-article-info-ribbon" data-v-4a581324><div data-v-4a581324><div class="C-article__authors" data-v-9a2e82ba data-v-4a581324><!----> <div class="C-article-author" data-v-8d78efd2 data-v-9a2e82ba><span class="C-article-author__picture C-article-author__picture--icon" data-v-8d78efd2 data-v-8d78efd2><i data-v-8d78efd2 data-v-8d78efd2><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></span> <div class="C-article-author__description" data-v-8d78efd2><span class="C-article-author__name" data-v-8d78efd2 data-v-8d78efd2><!----><strong data-v-8d78efd2>Светлана Кючюк</strong> <!----></span> <!----></div></div></div></div> <div class="U-text-right U-display-none U-display-lg-block" data-v-4a581324><div data-v-4a581324 data-v-4a581324><ul class="C-article-social C-list" data-v-4a581324><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/6c6860c0-cac5-11eb-8e62-290f0831463a.jpg?noup&amp;w=1200&amp;h=711"> <!----> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6c6860c0-cac5-11eb-8e62-290f0831463a.jpg?noup&amp;w=1200&amp;h=711"> <!----> <!----> <img src="https://api.delfi.ee/media-api-image-cropper/v1/6c6860c0-cac5-11eb-8e62-290f0831463a.jpg?noup&amp;w=1200&amp;h=711" loading="lazy" alt="Biojäätmed"></picture></div></div> <figcaption class="C-picture-info" data-v-45a1a4da><div class="C-picture-info__caption" data-v-45a1a4da>Biojäätmed</div> <div class="C-picture-info__source" data-v-45a1a4da><span data-v-45a1a4da>ФОТО: </span> <span data-v-45a1a4da><span class="C-picture-info__author" data-v-45a1a4da>Argo Ingver</span></span> <span data-v-45a1a4da><span data-v-45a1a4da>| </span>Ekspress Meedia</span></div></figcaption></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-03b1af71><div class="G-row U-align-items-center G-no-gutters" data-v-03b1af71><div class="G-col" data-v-03b1af71><!----> <!----></div> <!----></div></div> <!----> <div class="C-article-info__lead"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Обязанность сортировать <a href="https://www.delfi.ee/teema/47324773" tag-id="47324773" rel="noopener" target="_blank">мусор</a> по его категориям лежит на каждом. К бытовым биоотходам относятся, прежде всего, остатки пищи, которые мы выбрасываем. Для таких отходов рядом с домами устанавливаются специальные мусорные контейнеры. Но кроме обычных контейнеров для утилизации биоотходов можно использовать метод компостирования. Такой подход может быть удобнее и полезнее, пишет <a href="https://www.mke.ee/" target="_blank" rel="noopener">„МК-Эстония“</a>.</p></div></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><a href="https://www.delfi.ee/teema/68440485" tag-id="68440485" rel="noopener" target="_blank">Сортировка мусора</a> еще в 2007 году стала обязательной в нашей стране. Но практика показывает, что ситуация в этом вопросе мало меняется. Люди по-прежнему выбрасывают весь бытовой мусор, не разделяя его по категориям. В частности, <a href="https://www.delfi.ee/teema/65315658" tag-id="65315658" rel="noopener" target="_blank">биоотходы</a>, т. е. остатки пищи, смешиваются с другим мусором, делая его непригодным для переработки. В 2019–2020 годах количество биоотходов в смешанном мусоре составило 31,73%.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Закон гласит, что с 1 января 2020 года необходимо подготавливать к повторному использованию материал из бытовых и схожих по составу отходов в размере не меньше 50% от образовавшегося количества таких отходов. С 2025 года это количество уже должен составлять 55%, а с 2035 – 65%. Но в действительности в 2020 году этот показатель был 29%, а биотходов было направлено в оборот лишь 11% от образовавшихся.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Лучше всего сортировать биоотходы получается у жителей Тартумаа, Сааремаа и Харьюмаа. Скверно обстоят дела в Ида-Вирумаа.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В Эстонии обязанность организации раздельного сбора и вывоза биоотходов к концу 2023 года лежит на местных самоуправлениях. Именно они должны озаботиться установкой контейнеров для биоотходов.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Нарвская городская управа планирует внести изменения в Правила обращения с отходами, и к 2023 году у жителей города появится новое обязательство по раздельному сбору биоотходов. До вступления в силу требования обязательной сортировки биоотходов осталось менее двух лет, поэтому мы планируем начать информировать жителей города уже в этом году“, – говорит вице-мэр Нарвы Ирина Смирнова.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Помимо этого, город намерен запустить несколько проектов с софинансированием фонда KIK по строительству инфраструктуры для сбора отсортированного мусора, в том числе и биоотходов, жителями города и частного сектора, а также квартирными товариществами.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„В начале 2022 года в рамках инновативной программы UrbanTech была подана заявка на создание локальных решений переработки биоотходов в энергию. С нетерпением ждем, что проект найдет отклик и пилотная версия сможет быть реализована в нашем городе“, – надеется вице-мер.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Альтернатива биоконтейнеру</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Согласно директиве ЕС, к 31 декабря 2023 года биоотходы должны либо разделяться и перерабатываться, либо собираться отдельно и не смешиваться с другими видами отходов. Эстония уже получила предупреждение о том, что может быть начато делопроизводство, если директива не будет выполнена. Тогда нас, возможно, ждет ситуация, аналогичная той, когда Эстония получила <a href="https://www.delfi.ee/teema/58682832" tag-id="58682832" rel="noopener" target="_blank">штраф</a> за излишки сахара и вынуждена была выплатить в казну ЕС 45,7 млн евро. Нужны ли нам снова такие траты?</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Но, кроме использования контейнеров, утилизировать биоотходы можно и путем компостирования. Квартирные товарищества (КВ) могли бы организовать такой способ утилизации на своей территории. Также и каждый житель дома может использовать домашний компостер у себя в квартире.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В 2019 году организация Kompostiljon и Союз квартирных товариществ провели исследование о заинтересованности квартирных товариществ и организации компостирования на своей территории. Результаты показали, что многие из них не задумывались о такой возможности. В то же время те, кто взвешивал такую возможность, отмечают препятствием незаинтересованность квартирособственников и высокую цену компостеров. Но все же более половины опрошенных товариществ заинтересованы в совместной или более дешевой закупке компостеров.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„В Эстонии много таких многоквартирных домов, где компостирование проходит без особых проблем. Из 225 опрошенных 28 ответили, что в их домах есть возможность компостирования. На их примере можно сказать, что оно возможно во всех домах, независимо от местоположения, размера или наличия садового участка или клумбы возле дома. В большинстве случаев нужна просто инициатива и предприимчивость“, – говорит Ангела Холло, организатор информационной кампании Kompostiljon.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>По мнению квартирных товариществ, компостирование требует забот и усилий, и этим, как правило, никто не хочет заниматься. Поэтому более половины товариществ были бы заинтересованы в услуге по установке и обслуживанию компостера.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Государство и местные само-управления могли бы подумать, как поддержать идею компостирования в месте возникновения отходов. Например, они могли бы профинансировать покупку компостеров, проводить обучения для улучшения информированности людей. Ведь это на самом деле лучшее решение для переработки биоотходов“, – подчеркивает Аннели Охврил, инициатор программы Kompostiljon.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Мало места</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Андрес Яадла, председатель правления Союза квартирных товариществ, говорит, что в городских условиях большинству КТ все же не подходит вариант утилизации биоотходов с помощью компостеров.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Просто нет подходящего места, где их поставить. Наш опыт показывает, что это больше подходит для сельских регионов. В целом компостеров пока мало. В Таллинне они есть в районах Пирита, Нымме, Пыхъя-Таллинн. Там дома поменьше, а участки у КТ побольше. А в больших районах – Ласнамяэ, Мустамяэ – просто нет места для компостеров. В большинстве КТ все же стоят биоконтейнеры. Хотя у многих еще нет ни того, ни другого“, – говорит Андрес Яадла.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Опыт удачный</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Яадла отмечает, что те товарищества, которые уже используют метод компостирования, довольно удачно справляются с этой работой, используя для своих нужд получившуюся из компоста землю. Ее можно использовать, например, для посадки газона и цветов около дома.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Использовать полученную землю для продажи вряд ли получится, т. к. объемы будут не так велики.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Многие товарищества уже задумываются о том, что обычный биоконтейнер можно было бы заменить на компостер. Думаю, что к концу 2023 года больше КТ обзаведутся ими, т. к. уже есть обязанность сортировать отходы“, – считает Яадла.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Он считает, что в больших домах компостирование пока не так популярно и потому, что там больше отходов, которые не успевают перерабатываться. Кроме того, для компоста важно поддерживать правильную температуру.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Но перерабатывать свои биоотходы в компост может и каждый человек у себя дома. Для этого в продаже есть разные варианты домашних компостеров, которые можно использовать и в квартире. Некоторые местные самоуправления уже проводили акции по раздаче всем желающим домашних компостеров. Например, в прошлом году управа Тарту раздала 600 компостеров. Причем желающих получить их было значительно больше. Поступило столько заявлений, что даже домашняя интернет-страница города не выдержала нагрузки.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Города Выру и Кейла также приобрели компостеры для своих жителей. Волость Вяйке-Марья в мае этого года раздала 150 компостеров.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Компостирование очень хороший способ переработки биоотходов – как бытовых, так и производственных. Несмотря на наш прохладный климат, он используется в Эстонии почти на каждом огороде или в саду у дома. В промышленном масштабе данную технологию используют в первую очередь для переработки бытовых биоотходов, собранных от населения, а также от мест общепита и предприятий пищевой промышленности. Компостирование не требует больших финансовых затрат и времени“, – говорит Александр Тараскин, ведущий специалист отдела природных ресурсов Агентства окружающей среды.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>По его словам, компостирование самый выгодный способ избавиться от отходов, в т. ч. и в финансовом плане. Централизованный способ – вывоз, переработка биоотходов и сертификация продукции – процессы затратные, следовательно, необходимо платить определённую в ходе конкурса госзакупки сумму.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Компостеры можно приобрести почти в каждом сельскохозяйственном или строительном магазине. Растительные отходы можно компостировать и в открытых самодельных „компостных кучах“ в тёплый период.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Но добавлять туда пищевые отходы в большинстве местных само-управлений запрещено, так как могут завестись грызуны и насекомые, при неправильном проведении компостирования появятся неприятные запахи. Есть компостеры, которые можно использовать в домашних условиях. Их размеры невелики, поэтому они не подходят для семьи, где часто готовят дома. Самым лучшим решением для частных домохозяйств и небольших квартирных товариществ является быстрый (закрытый) компостер, в который можно направлять как растительные отходы из сада, так и пищевые отходы с кухни. Компостер не требует много внимания, но и забывать про него нельзя. В определённое время надо перемешивать содержимое или удалять готовый компост“, – объясняет Александр Тараскин.</p></div> <!----><div class="C-banner"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Он отмечает, что два последних года местным самоуправлениям выделяются средства для помощи жителям в приобретении компостеров для домашнего компостирования и контейнеров для сбора биоотходов. А наказывать за неверное обращение с отходами может как государственный Департамент окружающей среды, так и местные самоуправления.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Так как правила раздельного сбора уже действуют много лет, не стоит удивляться гостю, который хотел бы ознакомиться с тем, как вы организовали свой сбор отходов по видам. Целью проверок никогда не является наказание в виде штрафа. Целью в первую очередь является обратить внимание на правила. Однако если убеждением и советом изменить ситуацию невозможно, придётся прибегать к более жёстким мерам, в том числе штрафам“, – отмечает специалист.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Размер штрафа регулируется законом об отходах § 1207, согласно которому за нарушение правил ведения отходного хозяйства максимальный размер штрафа составляет 200 штрафных единиц, или 800 евро, а юридическое лицо может быть оштрафовано на сумму до 20 000 евро за каждый случай проступка.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong><em>Читайте RusDelfi там, где вам удобно. Подписывайтесь на нас в</em><a href="https://www.facebook.com/rus.delfi.ee" rel="noopener"><em> Facebook</em></a><em>,</em><a href="https://t.me/rusdelfiee" rel="noopener"><em> Telegram</em></a><em>,</em><a href="https://www.instagram.com/rus.delfi/" rel="noopener"><em> Instagram</em></a><em>,</em><a href="https://vk.com/rusdelfiest" rel="noopener"><em> ВКонтакте</em></a><em>,</em><a href="https://ok.ru/group/57090629763092" rel="noopener"><em> Одноклассниках</em></a><em> или</em><a href="https://twitter.com/RusDelfi" rel="noopener"><em> Twitter</em></a><em>.</em></strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br></p></div> <!----> <!----> <div class="C-fragment-html"><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div> <div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/statja/120029850/ne-hotite-sortirovat-bioothody-a-shtraf-poluchit-hotite/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----> <span class="C-button__content">
        Оставить комментарий
      </span> <!----></a> <a href="/statja/120029850/ne-hotite-sortirovat-bioothody-a-shtraf-poluchit-hotite/kommentarii" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----> <span class="C-button__content">
        Читать комментарии <!----></span> <!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none U-display-print-none" data-v-a956ac68><div class="G-container" data-v-a956ac68><div class="G-row" data-v-a956ac68><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://rus.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16538/BIIJ4A_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16538/FA9XYQ_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>RusDelfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-a956ac68><i data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-a956ac68>Закладка</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><div class="C-social-tooltip C-mobile-header__icon" data-v-a956ac68><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-a956ac68>Поделиться</div></div> <a href="/statja/120029850/ne-hotite-sortirovat-bioothody-a-shtraf-poluchit-hotite/kommentarii" class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-a956ac68>Комментарии</div></a> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-a956ac68><i data-v-a956ac68 data-v-a956ac68><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer  U-display-print-none"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/ISET166RUS?type=paber&amp;utm_source=dekor&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Настройки приватности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/dekor.delfi.ee" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.9.01/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.9.01/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.9.01/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.9.01/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.9.01/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.9.01/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.9.01/app.js" defer></script>
  </body>
</html>
