<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Делаем сами - Декор</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Делаем сами"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Декор"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://dekor.delfi.ee/kategorija/81822633/delaem-sami"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Декор"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Делаем сами"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Делаем сами"><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://h.delfi.ee/g/og/dekor_1200x628.png"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="628"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/dekor.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/dekor_apple_ti_180.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.70/moodnekodu-main-scss.css"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-a97d3e63" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://dekor.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Декор"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Декор"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Category.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Category/page/Frontpage.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Category/page/Frontpage.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/page/Category/page/Frontpage.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a></li><li><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/dekor.svg" alt="Декор"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategorija/81822629/disain" class="C-header-menu__item-content">Дизайн и интерьер</a></li><li><a href="/kategorija/81822631/remont" class="C-header-menu__item-content">Ремонт и стройка</a></li><li><a href="/kategorija/82685509/market" class="C-header-menu__item-content">Недвижимость</a></li><li><a href="/kategorija/83705249/tips" class="C-header-menu__item-content">Полезные советы</a></li><li><a href="/kategorija/81822637/garden" class="C-header-menu__item-content">Наш сад</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/ISET166RUS?type=paber&amp;utm_source=dekor&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Заказ
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Войти
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div data-fetch-key="1"><div class="G-container"><section data-section-index="0" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-5302cd85><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/95448355/modnoe-ukrashenie-dlya-doma-i-nochnik-dva-v-odnom-kak-sdelat-svetovuyu-kartinu-svoimi-rukami-podrobnaya-instrukciya" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/2cad5730-61c2-11ec-8316-c14a41a727e3.jpg?w=1264&amp;h=711&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.2946"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2cad5730-61c2-11ec-8316-c14a41a727e3.jpg?w=1264&amp;h=711&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.2946"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2cad5730-61c2-11ec-8316-c14a41a727e3.jpg?w=882&amp;h=496&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.2946"><img src="https://api.delfi.ee/media-api-image-cropper/v1/2cad5730-61c2-11ec-8316-c14a41a727e3.jpg?w=384&amp;h=216&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.2946" loading="lazy" alt="Модное украшение для дома и ночник — два в одном! Как сделать световую картину своими руками: подробная инструкция"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/statja/95448355/modnoe-ukrashenie-dlya-doma-i-nochnik-dva-v-odnom-kak-sdelat-svetovuyu-kartinu-svoimi-rukami-podrobnaya-instrukciya">Модное украшение для дома и ночник — два в одном! Как сделать световую картину своими руками: подробная инструкция</a> <a href="/statja/95448355/modnoe-ukrashenie-dlya-doma-i-nochnik-dva-v-odnom-kak-sdelat-svetovuyu-kartinu-svoimi-rukami-podrobnaya-instrukciya/kommentarii" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <!----></h5><!----></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="https://turist.delfi.ee/statja/92940577/foto-mobilnyy-dom-na-kolesah-luchshiy-variant-puteshestviy-v-koronavirus-smotrite-kakie-shedevry-sozdayut-turisty-svoimi-rukami" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/63994f30-b7d9-11eb-b159-3771c74f3634.jpg?w=1264&amp;h=711&amp;ch=1&amp;cw=0.9356&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/63994f30-b7d9-11eb-b159-3771c74f3634.jpg?w=1264&amp;h=711&amp;ch=1&amp;cw=0.9356&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/63994f30-b7d9-11eb-b159-3771c74f3634.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.9356&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/63994f30-b7d9-11eb-b159-3771c74f3634.jpg?w=384&amp;h=216&amp;ch=1&amp;cw=0.9356&amp;cx=0&amp;cy=0" loading="lazy" alt="ФОТО | Мобильный дом на колесах — лучший вариант путешествий в коронавирус. Смотрите, какие шедевры создают туристы своими руками"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="https://turist.delfi.ee/statja/92940577/foto-mobilnyy-dom-na-kolesah-luchshiy-variant-puteshestviy-v-koronavirus-smotrite-kakie-shedevry-sozdayut-turisty-svoimi-rukami">ФОТО | Мобильный дом на колесах — лучший вариант путешествий в коронавирус. Смотрите, какие шедевры создают туристы своими руками</a> <a href="https://turist.delfi.ee/statja/92940577/foto-mobilnyy-dom-na-kolesah-luchshiy-variant-puteshestviy-v-koronavirus-smotrite-kakie-shedevry-sozdayut-turisty-svoimi-rukami/kommentarii" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <!----></h5><!----></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/90440771/video-effektivnaya-podkormka-pomidorov-posle-nee-tomatov-zavyazhetsya-v-10-raz-bolshe-obychnogo" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/74001730-b7c7-11eb-ac4a-7b377aed5833.jpg?w=882&amp;h=496&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/74001730-b7c7-11eb-ac4a-7b377aed5833.jpg?w=882&amp;h=496&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/74001730-b7c7-11eb-ac4a-7b377aed5833.jpg?w=423&amp;h=282&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><img src="https://api.delfi.ee/media-api-image-cropper/v1/74001730-b7c7-11eb-ac4a-7b377aed5833.jpg?w=120&amp;h=120" loading="lazy" alt="ВИДЕО | Эффективная подкормка помидоров. После нее томатов завяжется в 10 раз больше обычного!"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/90440771/video-effektivnaya-podkormka-pomidorov-posle-nee-tomatov-zavyazhetsya-v-10-raz-bolshe-obychnogo">ВИДЕО | Эффективная подкормка помидоров. После нее томатов завяжется в 10 раз больше обычного!</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 44 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/90383323/layfhak-dlya-odinokogo-noska-kak-prosto-i-originalno-izbavitsya-ot-pyli" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/335fbfa0-b7c7-11eb-a75b-018d084d969a.jpg?w=882&amp;h=496&amp;ch=0.8467&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/335fbfa0-b7c7-11eb-a75b-018d084d969a.jpg?w=882&amp;h=496&amp;ch=0.8467&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/335fbfa0-b7c7-11eb-a75b-018d084d969a.jpg?w=423&amp;h=282&amp;ch=0.8467&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/335fbfa0-b7c7-11eb-a75b-018d084d969a.jpg?w=120&amp;h=120" loading="lazy" alt="Лайфхак для одинокого носка: как просто и оригинально избавиться от пыли"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/90383323/layfhak-dlya-odinokogo-noska-kak-prosto-i-originalno-izbavitsya-ot-pyli">Лайфхак для одинокого носка: как просто и оригинально избавиться от пыли</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/89396811/delaem-sami-10-neveroyatno-nahodchivyh-idey-kak-ispolzovat-ostatki-oboev-v-interere" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/aac212a0-b8bc-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/aac212a0-b8bc-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/aac212a0-b8bc-11eb-8dfa-a754e3943b05.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><img src="https://api.delfi.ee/media-api-image-cropper/v1/aac212a0-b8bc-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ | 10 невероятно находчивых идей, как использовать остатки обоев в интерьере"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/89396811/delaem-sami-10-neveroyatno-nahodchivyh-idey-kak-ispolzovat-ostatki-oboev-v-interere">ДЕЛАЕМ САМИ | 10 невероятно находчивых идей, как использовать остатки обоев в интерьере</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-5a3d141b><div data-container="articles-container" class="G-row" data-v-5a3d141b><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><!----><a href="/statja/89946977/video-zasunte-rulon-tualetnoy-bumagi-v-metallicheskuyu-banochku-i-sotvorite-nechto-genialnoe" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/1413bbd0-b7c5-11eb-8603-5dca2fd1ae37.jpg?w=1264&amp;h=711&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1413bbd0-b7c5-11eb-8603-5dca2fd1ae37.jpg?w=1264&amp;h=711&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1413bbd0-b7c5-11eb-8603-5dca2fd1ae37.jpg?w=588&amp;h=331&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><img src="https://api.delfi.ee/media-api-image-cropper/v1/1413bbd0-b7c5-11eb-8603-5dca2fd1ae37.jpg?w=384&amp;h=216&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556" loading="lazy" alt="ВИДЕО | Засуньте рулон туалетной бумаги в металлическую баночку. И сотворите нечто гениальное!"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/statja/89946977/video-zasunte-rulon-tualetnoy-bumagi-v-metallicheskuyu-banochku-i-sotvorite-nechto-genialnoe">ВИДЕО | Засуньте рулон туалетной бумаги в металлическую баночку. И сотворите нечто гениальное!</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/89826317/ikea-vypustila-instrukciyu-po-tomu-kak-postroit-domik-vigvam-i-krepost-skoree-hvatayte-podushki-i-pledy" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/720aeb20-b8bd-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0.008"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/720aeb20-b8bd-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0.008"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/720aeb20-b8bd-11eb-bd34-f73d156f2270.jpg?w=282&amp;h=188&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0.008"><img src="https://api.delfi.ee/media-api-image-cropper/v1/720aeb20-b8bd-11eb-bd34-f73d156f2270.jpg?w=120&amp;h=120" loading="lazy" alt="IKEA выпустила инструкцию по тому, как построить Dömik, Vigvåm и Krepöst. Скорее хватайте подушки и пледы!"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/89826317/ikea-vypustila-instrukciyu-po-tomu-kak-postroit-domik-vigvam-i-krepost-skoree-hvatayte-podushki-i-pledy">IKEA выпустила инструкцию по тому, как построить Dömik, Vigvåm и Krepöst. Скорее хватайте подушки и пледы!</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/89561301/delaem-sami-luchshee-sredstvo-dlya-mytya-okon-bez-razvodov" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/155cb8e0-b8bd-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/155cb8e0-b8bd-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/155cb8e0-b8bd-11eb-bd34-f73d156f2270.jpg?w=282&amp;h=188&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/155cb8e0-b8bd-11eb-bd34-f73d156f2270.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ | Лучшее средство для мытья окон без разводов"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/89561301/delaem-sami-luchshee-sredstvo-dlya-mytya-okon-bez-razvodov">ДЕЛАЕМ САМИ | Лучшее средство для мытья окон без разводов</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/89210663/unikalnyy-recept-antibakterialnogo-spreya-iz-naturalnyh-komponentov" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/8febf4a0-b8bc-11eb-8bd4-378c79057da9.jpg?w=1264&amp;h=711&amp;ch=0.7026&amp;cw=1&amp;cx=0&amp;cy=0.0757"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8febf4a0-b8bc-11eb-8bd4-378c79057da9.jpg?w=1264&amp;h=711&amp;ch=0.7026&amp;cw=1&amp;cx=0&amp;cy=0.0757"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8febf4a0-b8bc-11eb-8bd4-378c79057da9.jpg?w=282&amp;h=188&amp;ch=0.7026&amp;cw=1&amp;cx=0&amp;cy=0.0757"><img src="https://api.delfi.ee/media-api-image-cropper/v1/8febf4a0-b8bc-11eb-8bd4-378c79057da9.jpg?w=120&amp;h=120" loading="lazy" alt="Уникальный рецепт антибактериального спрея из натуральных компонентов"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/89210663/unikalnyy-recept-antibakterialnogo-spreya-iz-naturalnyh-komponentov">Уникальный рецепт антибактериального спрея из натуральных компонентов</a><!----> <!----></h5><!----></div><!----></div></div></article></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/89237611/delaem-sami-kak-prigotovit-antiseptik-dlya-zashchity-ot-koronavirusa" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/99f7fa20-b8bc-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.8824&amp;cw=1&amp;cx=0&amp;cy=0.0216"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/99f7fa20-b8bc-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.8824&amp;cw=1&amp;cx=0&amp;cy=0.0216"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/99f7fa20-b8bc-11eb-8dfa-a754e3943b05.jpg?w=423&amp;h=282&amp;ch=0.8824&amp;cw=1&amp;cx=0&amp;cy=0.0216"><img src="https://api.delfi.ee/media-api-image-cropper/v1/99f7fa20-b8bc-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ | Как приготовить антисептик для защиты от коронавируса"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/89237611/delaem-sami-kak-prigotovit-antiseptik-dlya-zashchity-ot-koronavirusa">ДЕЛАЕМ САМИ | Как приготовить антисептик для защиты от коронавируса</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/87824983/svoimi-rukami-chto-mozhno-sdelat-iz-plitki-kotoraya-ostalas-posle-stroitelstva" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/undefined.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/undefined.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/undefined.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/undefined.jpg?w=120&amp;h=120" loading="lazy" alt="СВОИМИ РУКАМИ | Что можно сделать из плитки, которая осталась после строительства"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/87824983/svoimi-rukami-chto-mozhno-sdelat-iz-plitki-kotoraya-ostalas-posle-stroitelstva">СВОИМИ РУКАМИ | Что можно сделать из плитки, которая осталась после строительства</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/87431083/delaem-sami-5-genialnyh-idey-po-primeneniyu-transportnyh-korobok-v-hozyaystve" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/4f4a7890-b7e0-11eb-b2a3-a99842433e6e.jpg?w=882&amp;h=496&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0.061"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4f4a7890-b7e0-11eb-b2a3-a99842433e6e.jpg?w=882&amp;h=496&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0.061"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4f4a7890-b7e0-11eb-b2a3-a99842433e6e.jpg?w=423&amp;h=282&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0.061"><img src="https://api.delfi.ee/media-api-image-cropper/v1/4f4a7890-b7e0-11eb-b2a3-a99842433e6e.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ | 5 гениальных идей по применению транспортных коробок в хозяйстве"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/87431083/delaem-sami-5-genialnyh-idey-po-primeneniyu-transportnyh-korobok-v-hozyaystve">ДЕЛАЕМ САМИ | 5 гениальных идей по применению транспортных коробок в хозяйстве</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <div class="G-col-12" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div></section><section data-section-index="1" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-5302cd85><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/87285575/video-svoimi-rukami-18-prostyh-i-neveroyatnyh-sposobov-preobrazit-svoe-zhilishche" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/a8b36050-b7df-11eb-b159-3771c74f3634.jpg?w=1264&amp;h=711&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/a8b36050-b7df-11eb-b159-3771c74f3634.jpg?w=1264&amp;h=711&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/a8b36050-b7df-11eb-b159-3771c74f3634.jpg?w=882&amp;h=496&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556"><img src="https://api.delfi.ee/media-api-image-cropper/v1/a8b36050-b7df-11eb-b159-3771c74f3634.jpg?w=384&amp;h=216&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0556" loading="lazy" alt="ВИДЕО: Своими руками! 18 простых и невероятных способов преобразить свое жилище"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/statja/87285575/video-svoimi-rukami-18-prostyh-i-neveroyatnyh-sposobov-preobrazit-svoe-zhilishche">ВИДЕО: Своими руками! 18 простых и невероятных способов преобразить свое жилище</a><!----> <!----></h5><!----></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/87124527/delaem-sami-fasadnaya-kraska-kotoraya-deshevle-obychnoy-i-sluzhit-desyatki-let" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/0d840d00-b7df-11eb-b159-3771c74f3634.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0d840d00-b7df-11eb-b159-3771c74f3634.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0d840d00-b7df-11eb-b159-3771c74f3634.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/0d840d00-b7df-11eb-b159-3771c74f3634.jpg?w=384&amp;h=216&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0" loading="lazy" alt="ДЕЛАЕМ САМИ │ Фасадная краска, которая дешевле обычной и служит десятки лет"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/statja/87124527/delaem-sami-fasadnaya-kraska-kotoraya-deshevle-obychnoy-i-sluzhit-desyatki-let">ДЕЛАЕМ САМИ │ Фасадная краска, которая дешевле обычной и служит десятки лет</a><!----> <!----></h5><span class="C-headline-title__comment">Пошаговая инструкция!</span></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/86757013/narodnoe-sredstvo-eta-smes-unichtozhit-vse-sornyaki-v-sadu" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/a09951b0-b7dd-11eb-b159-3771c74f3634.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/a09951b0-b7dd-11eb-b159-3771c74f3634.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/a09951b0-b7dd-11eb-b159-3771c74f3634.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/a09951b0-b7dd-11eb-b159-3771c74f3634.jpg?w=120&amp;h=120" loading="lazy" alt="Народное средство — эта смесь уничтожит все сорняки в саду!"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/86757013/narodnoe-sredstvo-eta-smes-unichtozhit-vse-sornyaki-v-sadu">Народное средство — эта смесь уничтожит все сорняки в саду!</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/86161097/kak-sdelat-dlya-holodilnika-dezodorant-pogloshchayushchiy-zapahi" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/f8652c60-b8ba-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.8427&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/f8652c60-b8ba-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.8427&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/f8652c60-b8ba-11eb-8dfa-a754e3943b05.jpg?w=423&amp;h=282&amp;ch=0.8427&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/f8652c60-b8ba-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="Как сделать для холодильника дезодорант, поглощающий запахи"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/86161097/kak-sdelat-dlya-holodilnika-dezodorant-pogloshchayushchiy-zapahi">Как сделать для холодильника дезодорант, поглощающий запахи</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/85543581/delaem-sami-kak-sozdat-pushistyy-taburet-svoimi-rukami" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/db072070-b8b9-11eb-bd34-f73d156f2270.jpg?w=882&amp;h=496&amp;ch=0.8152&amp;cw=1&amp;cx=0&amp;cy=0.0154"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/db072070-b8b9-11eb-bd34-f73d156f2270.jpg?w=882&amp;h=496&amp;ch=0.8152&amp;cw=1&amp;cx=0&amp;cy=0.0154"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/db072070-b8b9-11eb-bd34-f73d156f2270.jpg?w=423&amp;h=282&amp;ch=0.8152&amp;cw=1&amp;cx=0&amp;cy=0.0154"><img src="https://api.delfi.ee/media-api-image-cropper/v1/db072070-b8b9-11eb-bd34-f73d156f2270.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ │ Как создать пушистый табурет своими руками"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/85543581/delaem-sami-kak-sozdat-pushistyy-taburet-svoimi-rukami">ДЕЛАЕМ САМИ │ Как создать пушистый табурет своими руками</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-5a3d141b><div data-container="articles-container" class="G-row" data-v-5a3d141b><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><!----><a href="/statja/83219395/delaem-sami-eko-sprey-dlya-uborki-pyli-v-dome" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/0e8d9310-b8b6-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0e8d9310-b8b6-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0e8d9310-b8b6-11eb-8dfa-a754e3943b05.jpg?w=588&amp;h=331&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/0e8d9310-b8b6-11eb-8dfa-a754e3943b05.jpg?w=384&amp;h=216&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077" loading="lazy" alt="ДЕЛАЕМ САМИ │ Эко-спрей для уборки пыли в доме"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/statja/83219395/delaem-sami-eko-sprey-dlya-uborki-pyli-v-dome">ДЕЛАЕМ САМИ │ Эко-спрей для уборки пыли в доме</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/statja/84659349/na-zametku-kak-sdelat-effektivnye-tabletki-dlya-stirki-svoimi-rukami" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/47dd97d0-b8b8-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/47dd97d0-b8b8-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/47dd97d0-b8b8-11eb-8dfa-a754e3943b05.jpg?w=282&amp;h=188&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/47dd97d0-b8b8-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="НА ЗАМЕТКУ | Как сделать эффективные таблетки для стирки своими руками"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/84659349/na-zametku-kak-sdelat-effektivnye-tabletki-dlya-stirki-svoimi-rukami">НА ЗАМЕТКУ | Как сделать эффективные таблетки для стирки своими руками</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/81975087/svoimi-rukami-ramka-dlya-zerkala-iz-potolochnogo-plintusa" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/07982e50-b8b4-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/07982e50-b8b4-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/07982e50-b8b4-11eb-8dfa-a754e3943b05.jpg?w=282&amp;h=188&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/07982e50-b8b4-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="СВОИМИ РУКАМИ │ Рамка для зеркала из потолочного плинтуса"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/81975087/svoimi-rukami-ramka-dlya-zerkala-iz-potolochnogo-plintusa">СВОИМИ РУКАМИ │ Рамка для зеркала из потолочного плинтуса</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/84027456/foto-svoimi-rukami-kak-sozdat-osenniy-dekor-v-dome-dazhe-esli-vy-ne-poklonnik-hellouina" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/8abd4d80-b8b7-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8abd4d80-b8b7-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8abd4d80-b8b7-11eb-bd34-f73d156f2270.jpg?w=282&amp;h=188&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/8abd4d80-b8b7-11eb-bd34-f73d156f2270.jpg?w=120&amp;h=120" loading="lazy" alt="ФОТО | Своими руками: как создать осенний декор в доме, даже если вы не поклонник Хэллоуина"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/84027456/foto-svoimi-rukami-kak-sozdat-osenniy-dekor-v-dome-dazhe-esli-vy-ne-poklonnik-hellouina">ФОТО | Своими руками: как создать осенний декор в доме, даже если вы не поклонник Хэллоуина</a><!----> <!----></h5><!----></div><!----></div></div></article></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/84027326/na-zametku-kak-sdelat-potryasayushchiy-ochistitel-dlya-shvov-mezhdu-plitkoy" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/6bb608f0-b8b7-11eb-8bd4-378c79057da9.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6bb608f0-b8b7-11eb-8bd4-378c79057da9.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6bb608f0-b8b7-11eb-8bd4-378c79057da9.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/6bb608f0-b8b7-11eb-8bd4-378c79057da9.jpg?w=120&amp;h=120" loading="lazy" alt="НА ЗАМЕТКУ | Как сделать потрясающий очиститель для швов между плиткой"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/84027326/na-zametku-kak-sdelat-potryasayushchiy-ochistitel-dlya-shvov-mezhdu-plitkoy">НА ЗАМЕТКУ | Как сделать потрясающий очиститель для швов между плиткой</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/83508785/sovety-ukladka-parketa-svoimi-rukami-podrobnaya-instrukciya" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/8a756480-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8a756480-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8a756480-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/8a756480-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=120&amp;h=120" loading="lazy" alt="СОВЕТЫ │ Укладка паркета своими руками: подробная инструкция"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/83508785/sovety-ukladka-parketa-svoimi-rukami-podrobnaya-instrukciya">СОВЕТЫ │ Укладка паркета своими руками: подробная инструкция</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/statja/83444461/delaem-sami-zakroem-v-banki-dary-leta-tolko-v-kakie" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/6ea7ee30-b8b6-11eb-8bd4-378c79057da9.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6ea7ee30-b8b6-11eb-8bd4-378c79057da9.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6ea7ee30-b8b6-11eb-8bd4-378c79057da9.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/6ea7ee30-b8b6-11eb-8bd4-378c79057da9.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ | Закроем в банки дары лета — только в какие?"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/83444461/delaem-sami-zakroem-v-banki-dary-leta-tolko-v-kakie">ДЕЛАЕМ САМИ | Закроем в банки дары лета — только в какие?</a><!----> <!----></h5><span class="C-headline-title__comment">22 идеи!</span></div><!----><!----></div></div></article></div></div></div></div></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <div class="G-col-12" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div></section><section data-section-index="2" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-5302cd85><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/statja/83279713/master-klass-kak-bystro-obnovit-derevyannyy-stolik" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/27a2a020-b8b6-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/27a2a020-b8b6-11eb-bd34-f73d156f2270.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/27a2a020-b8b6-11eb-bd34-f73d156f2270.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/27a2a020-b8b6-11eb-bd34-f73d156f2270.jpg?w=384&amp;h=216&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077" loading="lazy" alt="Мастер-класс: как быстро обновить деревянный столик"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/statja/83279713/master-klass-kak-bystro-obnovit-derevyannyy-stolik">Мастер-класс: как быстро обновить деревянный столик</a><!----> <!----></h5><!----></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/83335915/ideya-kak-sdelat-doma-polirol-dlya-mebeli" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/3ec48fc0-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=1264&amp;h=711&amp;ch=0.8443&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/3ec48fc0-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=1264&amp;h=711&amp;ch=0.8443&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/3ec48fc0-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=882&amp;h=496&amp;ch=0.8443&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/3ec48fc0-b8b6-11eb-a43e-c39d2a6aaf33.jpg?w=384&amp;h=216&amp;ch=0.8443&amp;cw=1&amp;cx=0&amp;cy=0" loading="lazy" alt="ИДЕЯ │ Как сделать дома полироль для мебели"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/statja/83335915/ideya-kak-sdelat-doma-polirol-dlya-mebeli">ИДЕЯ │ Как сделать дома полироль для мебели</a><!----> <!----></h5><!----></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/statja/83188763/foto-i-video-kak-podvesit-kashpo-za-10-sekund" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/02d3dd90-b8b6-11eb-bd34-f73d156f2270.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/02d3dd90-b8b6-11eb-bd34-f73d156f2270.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/02d3dd90-b8b6-11eb-bd34-f73d156f2270.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/02d3dd90-b8b6-11eb-bd34-f73d156f2270.jpg?w=120&amp;h=120" loading="lazy" alt="ФОТО И ВИДЕО | Как подвесить кашпо за 10 секунд"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/83188763/foto-i-video-kak-podvesit-kashpo-za-10-sekund">ФОТО И ВИДЕО | Как подвесить кашпо за 10 секунд</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/83101331/video-kak-sdelat-mini-gril-iz-alyuminievoy-banki" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/dd8d2be0-b8b5-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/dd8d2be0-b8b5-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/dd8d2be0-b8b5-11eb-98b6-49bcde121acf.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/dd8d2be0-b8b5-11eb-98b6-49bcde121acf.jpg?w=120&amp;h=120" loading="lazy" alt="ВИДЕО | Как сделать мини-гриль из алюминиевой банки"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/83101331/video-kak-sdelat-mini-gril-iz-alyuminievoy-banki">ВИДЕО | Как сделать мини-гриль из алюминиевой банки</a><!----> <!----></h5><span class="C-headline-title__comment">Трюк, который захочется повторить каждому</span></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/statja/82822335/delaem-sami-prevrashchenie-skuchnogo-korichnevogo-komoda-v-effektnyy-izumrudnyy" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/65001e30-b8b5-11eb-bd34-f73d156f2270.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/65001e30-b8b5-11eb-bd34-f73d156f2270.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/65001e30-b8b5-11eb-bd34-f73d156f2270.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/65001e30-b8b5-11eb-bd34-f73d156f2270.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ │ Превращение скучного коричневого комода в эффектный изумрудный"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/82822335/delaem-sami-prevrashchenie-skuchnogo-korichnevogo-komoda-v-effektnyy-izumrudnyy">ДЕЛАЕМ САМИ │ Превращение скучного коричневого комода в эффектный изумрудный</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-5a3d141b><div data-container="articles-container" class="G-row" data-v-5a3d141b><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><!----><a href="/statja/82741611/video-shvedskiy-fakel-potryasayushchaya-ulovka-kotoraya-prigoditsya-otdyhayushchim-na-prirode" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/bc78db50-b7db-11eb-b980-314f9862b109.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0022"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/bc78db50-b7db-11eb-b980-314f9862b109.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0022"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/bc78db50-b7db-11eb-b980-314f9862b109.jpg?w=588&amp;h=331&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0022"><img src="https://api.delfi.ee/media-api-image-cropper/v1/bc78db50-b7db-11eb-b980-314f9862b109.jpg?w=384&amp;h=216&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0022" loading="lazy" alt="ВИДЕО | «Шведский факел» — потрясающая уловка, которая пригодится отдыхающим на природе!"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/statja/82741611/video-shvedskiy-fakel-potryasayushchaya-ulovka-kotoraya-prigoditsya-otdyhayushchim-na-prirode">ВИДЕО | «Шведский факел» — потрясающая уловка, которая пригодится отдыхающим на природе!</a><!----> <!----></h5><span class="C-headline-title__comment">Костер будет гореть в течение 2-3 часов!</span></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/82675329/svoimi-rukami-delaem-mangal-iz-obychnoy-bochki" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/18d66ff0-b8b5-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/18d66ff0-b8b5-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/18d66ff0-b8b5-11eb-8dfa-a754e3943b05.jpg?w=282&amp;h=188&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/18d66ff0-b8b5-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="СВОИМИ РУКАМИ │ Делаем мангал из обычной бочки"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/82675329/svoimi-rukami-delaem-mangal-iz-obychnoy-bochki">СВОИМИ РУКАМИ │ Делаем мангал из обычной бочки</a><!----> <!----></h5><span class="C-headline-title__comment">Видео!</span></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/82574255/delaem-sami-staryy-velosiped-sputnik-kak-ukrashenie-vashego-sada" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/ed8da840-b8b4-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ed8da840-b8b4-11eb-8dfa-a754e3943b05.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ed8da840-b8b4-11eb-8dfa-a754e3943b05.jpg?w=282&amp;h=188&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/ed8da840-b8b4-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ │ Старый велосипед &quot;Спутник&quot; как украшение вашего сада"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/82574255/delaem-sami-staryy-velosiped-sputnik-kak-ukrashenie-vashego-sada">ДЕЛАЕМ САМИ │ Старый велосипед "Спутник" как украшение вашего сада</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/82522591/ideya-klumba-iz-pokryshek-svoimi-rukami" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/d48fccb0-b8b4-11eb-a43e-c39d2a6aaf33.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/d48fccb0-b8b4-11eb-a43e-c39d2a6aaf33.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/d48fccb0-b8b4-11eb-a43e-c39d2a6aaf33.jpg?w=282&amp;h=188&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><img src="https://api.delfi.ee/media-api-image-cropper/v1/d48fccb0-b8b4-11eb-a43e-c39d2a6aaf33.jpg?w=120&amp;h=120" loading="lazy" alt="ИДЕЯ │ Клумба из покрышек своими руками"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/82522591/ideya-klumba-iz-pokryshek-svoimi-rukami">ИДЕЯ │ Клумба из покрышек своими руками</a><!----> <!----></h5><!----></div><!----></div></div></article></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/82231527/delaem-sami-vintazhnoe-a-znachit-modnoe-perekrashivaem-ramu-dlya-zerkala" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/8db8ba90-b8b4-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8db8ba90-b8b4-11eb-8dfa-a754e3943b05.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8db8ba90-b8b4-11eb-8dfa-a754e3943b05.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><img src="https://api.delfi.ee/media-api-image-cropper/v1/8db8ba90-b8b4-11eb-8dfa-a754e3943b05.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ │ Винтажное, а значит модное — перекрашиваем раму для зеркала"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/82231527/delaem-sami-vintazhnoe-a-znachit-modnoe-perekrashivaem-ramu-dlya-zerkala">ДЕЛАЕМ САМИ │ Винтажное, а значит модное — перекрашиваем раму для зеркала</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/82150801/delaem-sami-zhalyuzi-iz-bumazhnyh-oboev" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/697743e0-b8b4-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.8585&amp;cx=0.0808&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/697743e0-b8b4-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.8585&amp;cx=0.0808&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/697743e0-b8b4-11eb-98b6-49bcde121acf.jpg?w=423&amp;h=282&amp;ch=1&amp;cw=0.8585&amp;cx=0.0808&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/697743e0-b8b4-11eb-98b6-49bcde121acf.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ│Жалюзи из бумажных обоев"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/82150801/delaem-sami-zhalyuzi-iz-bumazhnyh-oboev">ДЕЛАЕМ САМИ│Жалюзи из бумажных обоев</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/82112201/delaem-sami-9-neobychnyh-idey-podhvatov-dlya-shtor" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/58b2f7c0-b8b4-11eb-8bd4-378c79057da9.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/58b2f7c0-b8b4-11eb-8bd4-378c79057da9.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/58b2f7c0-b8b4-11eb-8bd4-378c79057da9.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0033"><img src="https://api.delfi.ee/media-api-image-cropper/v1/58b2f7c0-b8b4-11eb-8bd4-378c79057da9.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ│9 необычных идей подхватов для штор"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/82112201/delaem-sami-9-neobychnyh-idey-podhvatov-dlya-shtor">ДЕЛАЕМ САМИ│9 необычных идей подхватов для штор</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <div class="G-col-12" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div></section><section data-section-index="3" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-5302cd85><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/82078733/svoimi-rukami-vazony-dlya-cvetov-iz-drevesiny-i-betona" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/49db6070-b8b4-11eb-98b6-49bcde121acf.jpg?w=1264&amp;h=711&amp;ch=0.9912&amp;cw=1&amp;cx=0&amp;cy=0.0088"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/49db6070-b8b4-11eb-98b6-49bcde121acf.jpg?w=1264&amp;h=711&amp;ch=0.9912&amp;cw=1&amp;cx=0&amp;cy=0.0088"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/49db6070-b8b4-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=0.9912&amp;cw=1&amp;cx=0&amp;cy=0.0088"><img src="https://api.delfi.ee/media-api-image-cropper/v1/49db6070-b8b4-11eb-98b6-49bcde121acf.jpg?w=384&amp;h=216&amp;ch=0.9912&amp;cw=1&amp;cx=0&amp;cy=0.0088" loading="lazy" alt="СВОИМИ РУКАМИ│Вазоны для цветов из древесины и бетона"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/statja/82078733/svoimi-rukami-vazony-dlya-cvetov-iz-drevesiny-i-betona">СВОИМИ РУКАМИ│Вазоны для цветов из древесины и бетона</a><!----> <!----></h5><span class="C-headline-title__comment">Фото и видео!</span></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/81975053/delaem-sami-dobavit-bleska-dekoriruem-podushku-payetkami" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/04dda230-b8b4-11eb-8bd4-378c79057da9.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/04dda230-b8b4-11eb-8bd4-378c79057da9.jpg?w=1264&amp;h=711&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/04dda230-b8b4-11eb-8bd4-378c79057da9.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/04dda230-b8b4-11eb-8bd4-378c79057da9.jpg?w=384&amp;h=216&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077" loading="lazy" alt="ДЕЛАЕМ САМИ│Добавить блеска: декорируем подушку пайетками"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/statja/81975053/delaem-sami-dobavit-bleska-dekoriruem-podushku-payetkami">ДЕЛАЕМ САМИ│Добавить блеска: декорируем подушку пайетками</a><!----> <!----></h5><!----></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/81840315/delaem-sami-dekoriruem-komod-iz-ikea" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/ce23c6c0-b8b3-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ce23c6c0-b8b3-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ce23c6c0-b8b3-11eb-98b6-49bcde121acf.jpg?w=423&amp;h=282&amp;ch=0.9923&amp;cw=1&amp;cx=0&amp;cy=0.0077"><img src="https://api.delfi.ee/media-api-image-cropper/v1/ce23c6c0-b8b3-11eb-98b6-49bcde121acf.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ │ Декорируем комод из IKEA"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/81840315/delaem-sami-dekoriruem-komod-iz-ikea">ДЕЛАЕМ САМИ │ Декорируем комод из IKEA</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/81840341/delaem-sami-cvetochnaya-romantika-dekoriruem-shkaf-s-pomoshchyu-salfetok" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/72d07fb0-b8aa-11eb-83d5-4777ed92cc3d.jpg?w=882&amp;h=496&amp;ch=0.9825&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/72d07fb0-b8aa-11eb-83d5-4777ed92cc3d.jpg?w=882&amp;h=496&amp;ch=0.9825&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/72d07fb0-b8aa-11eb-83d5-4777ed92cc3d.jpg?w=423&amp;h=282&amp;ch=0.9825&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/72d07fb0-b8aa-11eb-83d5-4777ed92cc3d.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ │ Цветочная романтика: декорируем шкаф с помощью салфеток"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/81840341/delaem-sami-cvetochnaya-romantika-dekoriruem-shkaf-s-pomoshchyu-salfetok">ДЕЛАЕМ САМИ │ Цветочная романтика: декорируем шкаф с помощью салфеток</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/statja/81840367/delaem-sami-13-idey-byudzhetno-obnovlyaem-staruyu-mebel" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/bdbf26d0-b8b3-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=0.45&amp;cw=1&amp;cx=0&amp;cy=0.3905"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/bdbf26d0-b8b3-11eb-98b6-49bcde121acf.jpg?w=882&amp;h=496&amp;ch=0.45&amp;cw=1&amp;cx=0&amp;cy=0.3905"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/bdbf26d0-b8b3-11eb-98b6-49bcde121acf.jpg?w=423&amp;h=282&amp;ch=0.45&amp;cw=1&amp;cx=0&amp;cy=0.3905"><img src="https://api.delfi.ee/media-api-image-cropper/v1/bdbf26d0-b8b3-11eb-98b6-49bcde121acf.jpg?w=120&amp;h=120" loading="lazy" alt="ДЕЛАЕМ САМИ│13 идей: бюджетно обновляем старую мебель"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/statja/81840367/delaem-sami-13-idey-byudzhetno-obnovlyaem-staruyu-mebel">ДЕЛАЕМ САМИ│13 идей: бюджетно обновляем старую мебель</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div><!----><!----></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <!----></section></div> <div class="C-pagination"><!----> <ul class="U-justify-content-center U-flex-row C-list"><li><button type="button" class="C-pagination__button C-pagination__button--disabled"><i><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button></li> <!----> <!----> <!----> <!----> <!----> <li><button type="button" class="C-pagination__button"><i><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M.935 8l4.059-4L.935.001.006.903 3.15 4 .006 7.098z"/></svg> </i></button></li></ul></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://rus.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16538/BIIJ4A_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16538/FA9XYQ_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>RusDelfi</div></a></div><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://rus.delfi.ee/poslednie" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16538/HAY962_all-news.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16538/3P4MES_all-news-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Все новости</div></a></div><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://bublik.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16538/ZCN8AD_bublik.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16538/GTKMQD_bublik-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Бублик</div></a></div><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://rus.delfi.ee/kategorija/89280275/blogi" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16538/8SDYAD_blogi.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16538/4QXPKJ_blogi-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Блоги</div></a></div> <!----> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/ISET166RUS?type=paber&amp;utm_source=dekor&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Настройки приватности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/dekor.delfi.ee" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.70/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/Category.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/Category/page/Frontpage.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/app.js" defer></script>
  </body>
</html>
